
<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":708,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Carrie Gates">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/492483/1600x630/american_flag_at_polls_feature.jpg">
<meta property="og:description" name="description" content="A new nationally representative survey released by the University of Notre Dame&amp;rsquo;s&amp;nbsp;Rooney Center for the Study of American Democracy&amp;nbsp;reve...">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="‘On the brink of a new civil war’: New national survey highlights fragility of American democracy, stark partisan divides">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/on-the-brink-of-a-new-civil-war-new-national-survey-highlights-fragility-of-american-democracy-stark-partisan-divides/">
<meta property="og:locale" content="en_US">
<link rel="canonical" href="https://news.nd.edu/news/on-the-brink-of-a-new-civil-war-new-national-survey-highlights-fragility-of-american-democracy-stark-partisan-divides/"><link rel="next" href="/news/cutting-edge-collaborators-notre-dame-vs-clemson/" /><link rel="prev" href="/news/football-weekend-events-notre-dame-vs-clemson/" />
<title>‘On the brink of a new civil war’: New national survey highlights fragility of American democracy, stark partisan divides | News | Notre Dame News | University of Notre Dame</title>
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://static.nd.edu/images/webclips/default/webclip-512.png">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" href="/stylesheets/themes/ndt/v3/ndt.css">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1665173217.css" />

<!--[if IE]>
  <link rel="stylesheet" type="text/css" href="/stylesheets/ie.1600091266.css" />
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->
<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="/news.atom" />
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-5HWQMJB6ZC', { 'groups': 'network' });
  gtag('config', 'UA-11434524-1', { 'groups': 'network' });
  gtag('config', 'G-YPF93XH644', { 'groups': 'site' });
  gtag('config', 'UA-5153544-13', { 'groups': 'site' });  
</script>

<script>
 ga('send', 'event', 'News Category', 'Article View', 'ND.edu');  ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', 'Centers and Institutes');  ga('send', 'event', 'News Category', 'Article View', 'Research'); 
</script>

<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/carrie-gates.atom" />
</head>

<body id="news" class="news news-on-the-brink-of-a-new-civil-war-new-national-survey-highlights-fragility-of-american-democracy-stark-partisan-divides news-single full-width nav-top-true " vocab="https://schema.org/">

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<path class="path1" d="M769,68.7C690.5,22.9,604.9,0,512,0c-92.9,0-178.6,22.9-257,68.7C176.5,114.5,114.4,176.6,68.6,255
			C22.9,333.5,0,419.1,0,512c0,103.6,28.2,197.6,84.7,282c56.4,84.5,130.4,146.9,222,187.3c-1.8-47.6,1.1-86.9,8.7-118l66-278.7
			c-11.1-21.8-16.7-48.9-16.7-81.3c0-37.8,9.6-69.3,28.7-94.7c19.1-25.3,42.4-38,70-38c22.2,0,39.3,7.3,51.3,22
			c12,14.7,18,33.1,18,55.3c0,13.8-2.6,30.6-7.7,50.3c-5.1,19.8-11.8,42.7-20,68.7c-8.2,26-14.1,46.8-17.7,62.3
			c-6.2,27.1-1.1,50.3,15.3,69.7c16.4,19.3,38.2,29,65.3,29c47.6,0,86.6-26.4,117-79.3c30.4-52.9,45.7-117.1,45.7-192.7
			c0-58.2-18.8-105.6-56.3-142c-37.6-36.4-89.9-54.7-157-54.7c-75.1,0-135.9,24.1-182.3,72.3c-46.4,48.2-69.7,105.9-69.7,173
			c0,40,11.3,73.6,34,100.7c7.6,8.9,10,18.4,7.3,28.7c-0.9,2.7-2.7,9.3-5.3,20c-2.7,10.7-4.4,17.6-5.3,20.7
			c-3.6,14.2-12,18.7-25.3,13.3c-34.2-14.2-60.2-38.9-78-74c-17.8-35.1-26.7-75.8-26.7-122c0-29.8,4.8-59.6,14.3-89.3
			c9.6-29.8,24.4-58.6,44.7-86.3c20.2-27.8,44.4-52.3,72.7-73.7c28.2-21.3,62.6-38.4,103-51.3c40.4-12.9,84-19.3,130.7-19.3
			c63.1,0,119.8,14,170,42c50.2,28,88.6,64.2,115,108.7c26.4,44.4,39.7,92,39.7,142.7c0,66.7-11.6,126.7-34.7,180
			c-23.1,53.3-55.8,95.2-98,125.7c-42.2,30.4-90.2,45.7-144,45.7c-27.1,0-52.5-6.3-76-19c-23.6-12.7-39.8-27.7-48.7-45
			c-20,78.7-32,125.6-36,140.7c-8.5,31.6-25.8,68-52,109.3c47.6,14.2,96,21.3,145.3,21.3c92.9,0,178.6-22.9,257-68.7
			c78.4-45.8,140.6-107.9,186.3-186.4c45.8-78.4,68.7-164.1,68.7-257c0-92.9-22.9-178.6-68.7-257C909.6,176.6,847.4,114.5,769,68.7z
			"/>
	</symbol>
</defs>
</svg>

<!-- Skip links -->
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav-top" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input-nav-top">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">

  <!-- Site Header -->
  <header id="header" class="site-header">
    <p class="mark-header"><a href="https://www.nd.edu/">University of Notre Dame</a></p>
    <div class="site-title-group">
      
      <p id="site-title" class="site-title"><a href="/" accesskey="1" title="Homepage shortcut key = 1">Notre Dame News</a></p>
      
      
    </div>

    <!-- Header Search/Nav  -->
    <div class="nav-header">
      <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation">
        
        
        <div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_110914" class="first"><a href="/" aria-label="Home"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg></a></li><li id="primary_110915" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_118736"><a href="/our-experts/">Experts</a></li><li id="primary_118454"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_110959"><a href="/subscribe/">Subscribe</a></li><li id="primary_110964" class="last li-has-children"><a href="/about-us/">About Us</a></li>
        <li class="nav-search"><button class="btn-search search-toggle" aria-label="Toggle search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button></li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-nav-top" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-nav-top" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" width="16" height="16" data-icon="search"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close"  width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div></div>
      </nav>
    </div>

    <!-- Mobile Navbar -->
    <div class="nav-mobile-util">
      <ul class="no-bullets">
        <li><a href="/"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg> Home</a></li>
        <li><a href="/about-us/contact/"><svg class="icon" data-icon="envelope-o" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope-o"></use></svg> Contact</a></li>
        <li><button class="btn-search search-toggle"><svg class="icon" data-icon="search" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> Search</button></li>
        <li>
          <a href="#nav" class="nav-menu nav-skip">
          <svg version="1.1" class="icon" xmlns="http://www.w3.org/2000/svg"  width="16" height="16" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
            <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
            <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
          </svg>
          <span class="ni ni3">Menu</span>
        </a>
        </li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-navbar-mobile" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-navbar-mobile" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close" width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div>
    </div>
  </header>

  <!-- Site Content -->
  <div id="content" class="site-content">

  <div class="page-header"></div>
  <main class="page-main block-center">
    <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>‘On the brink of a new civil war’: New national survey highlights fragility of American democracy, stark partisan divides</li></ol>
    <div class="block-center">
      <article class="article span-md-2" typeof="NewsArticle">
        <header class="article-header">
          <h1 property="headline" class="page-title entry-title">‘On the brink of a new civil war’: New national survey highlights fragility of American democracy, stark partisan divides</h1>
          <div class="meta-share-group">
            <div class="meta">
              <p class="publish-info">
                <time property="datePublished" class="published" datetime="2022-11-03T07:45:00-05:00">
                <span class="icon" data-icon="calendar">Published:</span> November 03, 2022</time>
              </p>
              <p class="author" property="author" typeof="Person">
                <span class="icon" data-icon="user">Author:</span> <span property="name"><a href="/news/authors/carrie-gates/">Carrie Gates</a></span>
              </p>
              <meta property="image" content="https://news.nd.edu/assets/492483/1600x630/american_flag_at_polls_feature.jpg">
              <meta property="dateModified" content="2022-11-03 11:01:42 -0400">
              <link property="publisher" resource="#siteorg">
            </div>
            <div class="social-share"></div>
          </div>

          <!-- begin expert -->
          <div class="article-expert">
              <div class="section--news-single-experts mm-directory">
                <h2 class="h5 mm-directory__list-title">ND Experts</h2>
                <div class="horizontal-sm hover-bg mm-directory__item expert align-center">
                    <div class="person-image"><img class="image-circle" src="/assets/455845/600x600/matt_hall_expert.jpg" 
                     loading="lazy"
                     height="600" 
                     width="600"
                     alt="Matthew Hall"></div>
                  <div class="person-body">  
                    <p class="mm-directory__title"><a class="card-link" href="/people/matthew-hall/">Matthew Hall</a></p>
                    <p>David A. Potenziani Memorial Professor of Constitutional Studies; Director, Rooney Center for the Study of American Democracy</p>
                  </div>
                </div>
              </div>
          </div>
          <!-- end expert -->
        </header>
        
        <div class="article-content entry-content" property="mainEntityOfPage">
          <p>A new nationally representative survey released by the University of Notre Dame’s <a href="https://rooneycenter.nd.edu/">Rooney Center for the Study of American Democracy</a> reveals areas of grave concern for the state of American democracy, including more than half of Republicans and one-third of Democrats believing the United States to be on the brink of a new civil war.</p>
<p>The results also show strikingly low support for some core democratic values and the number of Republicans who continue to doubt the integrity of both past and future elections.</p>
<p><a href="/people/matthew-hall/">Matthew Hall</a>, the Rooney Center’s director, said the survey’s results indicate the threats to American democracy have never been more serious. Although the 2022 midterm elections will not be where America loses its democracy, he said, they could very well set the stage for its downfall.</p>
<p>“Is it really as bad as it seems? The answer is yes,” said Hall, the David A. Potenziani Memorial Professor of Constitutional Studies. “The key is not that what happens in the midterm elections will be inherently anti-democratic — it’s that they may put in place officials who could then undermine our democracy in 2024. We’ve already seen members of Congress willing to overthrow perfectly legitimate election results, and we may see a lot more of that in 2024 if Republicans take the House and the Senate.”</p>
<figure class="image-right"><a href="/assets/492476/original/demo_800x.jpg"><img alt="Demo 800x" height="291" src="/assets/492476/400x/demo_800x.jpg" width="400"></a>
<figcaption>Click for larger image</figcaption>
</figure>

<p>The comprehensive survey, which was conducted from Oct. 20 to 26 using a scientific sample that was representative of the American population, showed that many Americans question basic democratic principles — though there are strong partisan differences in these attitudes.</p>

<p>Democrats are more likely to be skeptical of free speech rights, with 44.7 percent agreeing that the government should be allowed to shut down media outlets that spread disinformation. Republicans, however, are more likely to favor voting limitations, with 37.9 percent disagreeing with the statement that “everyone should be allowed to vote,” while just 6.7 percent of Democrats and 13 percent of independents disagreed.</p>

<p>Many Republicans also remain skeptical of the results of both the 2020 presidential election and upcoming elections — and question the stability of the U.S. system of government. Nearly half of Republican respondents believe that “Joe Biden and the Democrats stole the 2020 presidential election,” and just over half agreed that there will be a substantial amount of election fraud across the country in the midterm elections.</p>

<figure class="image-left"><a href="/assets/492480/original/fraud_800x.jpg"><img alt="Fraud 800x" height="291" src="/assets/492480/400x/fraud_800x.jpg" width="400"></a>

<figcaption>Click for larger image</figcaption>
</figure>

<p>Notably, 22 percent of Democrats and 44 percent of Republicans surveyed also agreed that the “true American way of life” is disappearing so fast that “we may have to use force to save it.” </p>

<p>Slightly more than half of Republicans (51.5 percent), over a third of Democrats (35.1 percent) and nearly a quarter of independents (23 percent) believe the United States is on the brink of a new civil war.</p>

<p>“Those numbers are shockingly high,” Hall said. “Although other poll questions showed that very few participants said they’re willing to engage in political violence or support the use of it, it seems that everyone is expecting it. It’s an interesting, if worrisome, juxtaposition.”</p>

<p>The survey, which included 1,500 adults ages 18 and older, also examined the impact of the public hearings by the House Committee on the Jan. 6 attack on the Capitol. While more than two-thirds of Democrats and more than one-third of Republicans said they’ve paid attention to the hearings, only 32 percent of Democrats, 11 percent of Republicans and 8 percent of independents say the hearings have changed the way they think about the riot.</p>

<figure class="image-right"><a href="/assets/492477/original/jan6_800x.jpg"><img alt="Jan6 800x" height="291" src="/assets/492477/400x/jan6_800x.jpg" width="400"></a>

<figcaption>Click for larger image</figcaption>
</figure>

<p>Seventy-eight percent of Democrats agreed that the hearings prove that then-President Donald Trump was responsible for the Jan. 6 riot at the Capitol, along with 31 percent of independents and 16 percent of Republicans.</p>

<p>“It’s very interesting to me that a lot of people paid attention to the hearings, including some Republicans and independents, but not many changed their perspective,” Hall said. “It worries me that comparable major events in history, such as the Army-McCarthy hearings in the 1950s, had a much bigger effect on public opinion. We may be in such a polarized era that it’s difficult to find a uniting message that will help move us past this moment.”</p>

<p>This survey is the first in the Rooney Center’s new biannual Health of Democracy Index and represents the center’s commitment to helping create a more just society, Hall said.</p>

<p>“We at the Rooney Center believe that the preservation of democracy and the democratic spirit in the American public is an essential part of Notre Dame’s larger mission to fight oppression and injustice in our society,” he said. “It’s a necessary condition for everything else we do.”</p>

<p> </p>

<p><em><strong>Contact</strong>: Carrie Gates, Assistant Director of Media Relations, University of Notre Dame, 574.631.4313, <a href="mailto:C.Gates@nd.edu">C.Gates@nd.edu</a></em></p>
        </div>
        
        <footer>
          <div class="meta-share-group">
            <div class="meta-tags">
              <p class="meta-label">Posted In:</p>
              <ul class="meta-list"><li><a class="tag" href="/news/category/research/">Research</a></li></ul>
            </div>
            <div class="social-share"></div>
          </div>
        </footer>
      </article>
      
    </div>
  </main>
  <div class="page-sidebar">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation"><ul class="nav-level-1 depth_1"><li class="first nav-110914"><a href="/">Home</a></li><li class="li-has-children nav-110915"><a href="/latest-news/">Latest News</a></li><li class="nav-118736"><a href="/our-experts/">Experts</a></li><li class="nav-118454"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-110959"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-110964"><a href="/about-us/">About Us</a></li></ul></nav>
  </div>
  
  <aside class="block-center related-news">
    <!-- begin related news -->
      
      
      
        <div class="section--news-single-related">
          <h2 class="h3">Related</h2>
          <div>
            
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148998" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/492585/1200x800/mc_11.jpg_feature.jpg"
           alt="Notre Dame and Clemson pennants fly over the south end of Notre Dame Stadium. (Photo by Matt Cashore)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Researchers from both universities have&amp;nbsp;long worked together in the lab&amp;nbsp;&amp;mdash; studying chronic disease and children&amp;rsquo;s health, exploring planet formation and building autonomous machines.&amp;nbsp;&amp;nbsp;" href="/news/cutting-edge-collaborators-notre-dame-vs-clemson/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-11-03T13:13:00-05:00">November 03, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/cutting-edge-collaborators-notre-dame-vs-clemson/">Cutting-edge collaborators: Notre Dame vs. Clemson</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148941" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/492288/1200x800/mc_10.21.22_lake_scenic.jpg"
           alt="Fall color on St. Mary’s Lake, 2022 (Photo by Matt Cashore/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="At the University of Notre Dame, climate change researchers and their students are bringing real-world solutions to communities worldwide, providing perspective on policy issues and encouraging shifts in human behavior to face that uncertainty with resilience." href="/news/bridging-knowledge-with-action-notre-dame-climate-experts-discuss-the-future-of-our-planet/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-11-01T16:11:00-05:00">November 01, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/bridging-knowledge-with-action-notre-dame-climate-experts-discuss-the-future-of-our-planet/">Bridging knowledge with action: Notre Dame climate experts discuss the future of our planet</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148942" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/445614/1200x800/mc_7.30.20_nd_leef_27_feature.jpg"
           alt="Research at the Linked Experimental Ecosystem Facility (ND LEEF) in St. Patrick&#39;s County Park (Photo by Matt Cashore/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="In the Midwest, climate change has battered states with flooding, drought and erosion. Extreme weather events have made for unpredictable crop yields. On top of production challenges, the region faces declining water quality, risks of algae blooms and invasive species. Tank&amp;#8217;s research focuses on understanding the impact of agriculture on freshwater in an effort to guide effective implementation of stream management and conservation efforts.&amp;#8230;" href="/news/building-resilient-farmlands-in-the-midwest/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-11-01T16:10:00-05:00">November 01, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/building-resilient-farmlands-in-the-midwest/">Building resilient farmlands in the Midwest</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148943" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/492285/1200x800/mc_5.11.18_downtown_chicago_02_feature.jpg"
           alt="Downtown Chicago. (Photo by Matt Cashore/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="In September, the U.S. Department of Energy&amp;#8217;s Argonne National Laboratory announced it would lead a multi-institutional team to advance urban climate science with the establishment of an Urban Integrated Field Laboratory in Chicago. The DOE will fund the project with $25 million over five years.The Community Research on Climate and Urban Science (CROCUS) laboratory will include collaborators from more than a dozen academic and community partners. The research will focus specifically on how climate change affects urban areas at local and regional levels to inform adaptation efforts and build more resilient cities.&amp;#8230;" href="/news/designing-climate-resilient-cities-in-at-risk-communities/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-11-01T16:10:00-05:00">November 01, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/designing-climate-resilient-cities-in-at-risk-communities/">Designing climate-resilient cities in at-risk communities</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148944" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/492287/1200x800/hurricane_feature.jpg"
           alt="Aransas County, TX neighborhood after a hurricane.">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Hurricane Ian&amp;#8217;s ravaging of Florida&amp;#8217;s southwest coast left more than 125 people dead, thousands of homes destroyed and a monumental path to recovery for the storm&amp;#8217;s survivors.&amp;#160;Reported losses to private insurers are expected to reach up to $67 billion &amp;#8212; and experts say damages to the market could make getting insurance more difficult and more expensive for homeowners in the future.&amp;#160;&amp;#8230;" href="/news/confronting-a-moral-hazard-along-americas-coastlines/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-11-01T16:10:00-05:00">November 01, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/confronting-a-moral-hazard-along-americas-coastlines/">Confronting a moral hazard along America’s coastlines</a>
    </h2>
  </div>
</article>
          </div>
        </div>
    
    <!-- end related news --> 
  </aside>
  </div>

  <!-- Site Footer -->
  <footer id="footer" class="site-footer">
    <nav class="nav-footer full" id="nav-footer">
      <ul>
        <li><a  href="/for-the-media/">For the Media</a></li>
        <li><a  href="/about-us/contact/">Contact</a></li>
      </ul>
    </nav>
            
    <div class="footer-org" typeof="Organization" resource="#siteorg">
      <meta property="parentOrganization" resource="#parentorg" content="University of Notre Dame">
      <ul class="footer-breadcrumbs">
        <li><a href="https://opac.nd.edu/">Office of Public Affairs and Communications</a></li>
      </ul>
      <p><a href="/" class="site-link" property="url"><span property="name">Notre Dame News</span></a></p>
      <div class="footer-contacts">
        <p class="contact-info">
          <span class="address" property="address" typeof="PostalAddress">
            <span property="streetAddress">500 Grace Hall</span><br> 
            <span property="addressLocality">Notre Dame</span>, <span property="addressRegion">IN</span> <span property="postalCode">46556</span> <span property="addressCountry">USA</span>
          </span>
          
          
          
        </p>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul><li><a class="soc-facebook" href="https://www.facebook.com/notredame" rel="noopener" aria-label="Notre Dame News on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li><li><a class="soc-twitter" href="https://twitter.com/nd_news" rel="noopener" aria-label="Notre Dame News on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li><li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame News on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li><li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU?feature=mhee" rel="noopener" aria-label="Notre Dame News on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li><li><a class="soc-pinterest" href="https://www.pinterest.com/UofNotreDame/" rel="noopener" aria-label="Notre Dame News on Pinterest"><svg class="icon" data-icon="pinterest" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-pinterest"></use></svg> Pinterest</a></li>
          </ul>
        </nav>
      </div>
      <div property="logo" typeof="ImageObject"><meta property="url" content="https://static.nd.edu/images/webclips/default/webclip-60.png"></div>
      <p class="copyright"><a href="https://www.nd.edu/copyright/">&copy; 2022</a> <a href="https://www.nd.edu">University of Notre Dame</a></p>
    </div>
    <div class="footer-parent" property="parentOrganization" typeof="CollegeOrUniversity" resource="#parentorg">
      <meta property="name" content="University of Notre Dame">
      <a href="https://www.nd.edu/" class="mark-footer" property="url logo" typeof="ImageObject" aria-label="University of Notre Dame">
        <img src="https://static.nd.edu/images/marks/gray/ndmark600.png" width="300" height="70" alt="University of Notre Dame" loading="lazy" property="url">
      </a>
      <div class="footer-parent-links">
        <nav aria-label="Footer links navigation">
          <ul class="footer-links">
            <li><a href="https://search.nd.edu/" aria-label="Search Notre Dame">Search</a></li>
            <li><a href="https://mobile.nd.edu/" aria-label="Notre Dame Mobile App">Mobile App</a></li>
            <li><a href="https://news.nd.edu/" aria-label="Notre Dame News">News</a></li>
            <li><a href="https://events.nd.edu/" aria-label="Notre Dame Events">Events</a></li>
            <li><a href="https://www.nd.edu/visit/" aria-label="Visit Notre Dame">Visit</a></li>
            <li><a href="https://www.nd.edu/about/accessibility/" aria-label="Notre Dame Accessibility Information">Accessibility</a></li>
          </ul>
        </nav>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul>
            <li><a class="soc-facebook" href="https://www.facebook.com/notredame/" rel="noopener" aria-label="Notre Dame on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li>
            <li><a class="soc-twitter" href="https://twitter.com/NotreDame/" rel="noopener" aria-label="Notre Dame on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li>
            <li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li>
            <li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU" rel="noopener" aria-label="Notre Dame on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li>
            <li><a class="soc-linkedin" href="https://www.linkedin.com/school/university-of-notre-dame/" rel="noopener" aria-label="Notre Dame on Linkedin"><svg class="icon" data-icon="linkedin" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-linkedin"></use></svg> LinkedIn</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<script src="/javascripts/themes/ndt/v3/ndt.js"></script>
<script src="/javascripts/site.1665172806.js"></script>

</body>
</html>