










<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":342,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Marketing Communications: Web // University of Notre Dame">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/435599/1200x630/armia_czerwona_wehrmacht_22_feature.jpg">
<meta property="og:description" name="description" content="Notre Dame News gathers and disseminates information that enhances understanding of the University’s academic and research mission and its accomplishments as a Catholic institute of higher learning.">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="Historian offers first deep dive into secret German-Soviet alliance that laid groundwork for WWII">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/historian-offers-first-deep-dive-into-secret-german-soviet-alliance-that-laid-groundwork-for-wwii/">
<meta property="og:locale" content="en_US">
<meta property="fb:pages" content="113174253097">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="canonical" href="https://news.nd.edu/news/historian-offers-first-deep-dive-into-secret-german-soviet-alliance-that-laid-groundwork-for-wwii/">

<title>Historian offers first deep dive into secret German-Soviet alliance that laid groundwork for WWII | News  | Notre Dame News | University of Notre Dame</title>

<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.nd.edu/images/webclips/default/webclip-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.nd.edu/images/webclips/default/webclip-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.nd.edu/images/webclips/default/webclip-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.nd.edu/images/webclips/default/webclip-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.nd.edu/images/webclips/default/webclip-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.nd.edu/images/webclips/default/webclip-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.nd.edu/images/webclips/default/webclip-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.nd.edu/images/webclips/default/webclip-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-96.png" sizes="96x96">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="msapplication-TileColor" content="#002b5c">
<meta name="msapplication-TileImage" content="https://static.nd.edu/images/webclips/default/webclip-144.png">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1620921030.css" />

<!--[if lte IE 9]>
  <link href="/stylesheets/themes/ndt/v2.4/grid-float.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-5HWQMJB6ZC');</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5153544-13', 'nd.edu');
  ga('require', 'displayfeatures');
  ga('require', 'GTM-PNSGPHN');
  ga('send', 'pageview');
  ga('create', 'UA-11434524-1', 'auto', {'name': 'ConductorNetwork'});
  ga('ConductorNetwork.require', 'displayfeatures');
  ga('ConductorNetwork.send', 'pageview');
</script>

<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="http://feeds2.feedburner.com/NewsAndInformation/News" />

<script>
 ga('send', 'event', 'News Category', 'Article View', 'ND.edu');  ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', '_History');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', 'College of Arts &amp; Letters');  ga('send', 'event', 'News Category', 'Article View', 'Research');  ga('send', 'event', 'News Category', 'Article View', 'International'); 
</script>


<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/carrie-gates.atom" />

</head>

<body id="news" class="news news-historian-offers-first-deep-dive-into-secret-german-soviet-alliance-that-laid-groundwork-for-wwii news-hentry full-width nav-top-true">
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">
  <header id="header" role="banner" class="site-header">
    <nav class="brandbar theme-bb-gold-flat" aria-label="Department navigation">
      <div class="row row-container">
        <ul class="column">
          <li class="dept-nd"><a href="https://www.nd.edu/">University <i>of</i> Notre Dame</a></li>
          <li class="dept dept-opac"><a href="http://opac.nd.edu/">Office <i>of</i> Public Affairs <i>and</i> Communications</a></li>
        </ul>
      </div>
    </nav>
    <div class="titlebar theme-tb-news ">
      <div class="row row-container">
        <div class="column">
          <p class="site-title"><a href="/" accesskey="H">Notre Dame News</a></p>
          <a href="#nav" class="nav-skip">
            <svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
              <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
              <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
              <g class="ni ni3">
                <path d="M2.18,19.91l-0.95-2.58l-0.28-0.81l0.01,1.42v1.97H0.04v-5.17h1.08l1.07,2.81l0.35,0.97l0.35-0.97 l1.07-2.81h1.08v5.17H4.12v-1.97l0.01-1.42l-0.28,0.81l-0.95,2.58H2.18z"/>
                <path d="M9.7,14.74v0.86H6.96v1.23h2.42v0.86H6.96v1.35h2.86v0.86H6.04v-5.17H9.7z"/>
                <path d="M12.15,17.25l-0.51-0.79l0.01,1.24v2.22h-0.93v-5.17h0.85l1.78,2.66l0.51,0.79l-0.01-1.24v-2.22h0.93v5.17 h-0.85L12.15,17.25z"/>
                <path d="M15.74,18.02v-3.28h0.93v3.28c0,0.63,0.2,1.12,1.18,1.12c0.98,0,1.18-0.49,1.18-1.12v-3.28h0.93v3.28 c0,1.13-0.5,1.98-2.11,1.98C16.23,20,15.74,19.15,15.74,18.02z"/>
              </g>
            </svg>
            <span class="visibility-hidden">Menu</span>
          </a>

          <div class="header-util">
            <form method="get" action="/search/" role="search" id="search" class="search-form" aria-label="Site search"><input type="hidden" name="as_sitesearch" value="news.nd.edu"><input type="hidden" name="entqr" value="3"><label for="search-input">Search</label><input type="search" name="q" id="search-input" class="search-input" placeholder="Search"><button type="submit" class="search-button"><svg data-icon="search" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> <span>Search</span></button></form>
            <nav>
              <ul>
                <li><a  href="/for-the-media/">For the Media</a></li>
                <li><a  href="/contact/">Contact</a></li>
              </ul>
            </nav>
          </div><!-- .header-util -->
        </div>
      </div>
    </div><!-- .titlebar -->
    <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation"><div class="row row-container"><div class="column"><div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_85771" class="first"><a href="/">Home</a></li><li id="primary_88222" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_85794" class="li-has-children"><a href="/our-experts/">Our Experts</a></li><li id="primary_85793" class="li-has-children"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_85796"><a href="/subscribe/">Subscribe</a></li><li id="primary_85797" class="last li-has-children"><a href="/about-us/">About Us</a></li></ul></div></div></div></nav>
  </header>
  <div id="content" class="site-content cf">

<main class="alpha" role="main">
  <div class="row row-container">
    <div class="column">
      <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>Historian offers first deep dive into secret German-Soviet alliance that laid groundwork for WWII</li></ol>
    </div>
  </div>
  <div class="row row-container">
    <div class="columns medium-8 col-primary">
      <article class="hentry cf">
        <header>
          <h1 class="page-title" itemprop="title">Historian offers first deep dive into secret German-Soviet alliance that laid groundwork for WWII</h1>
          <div class="meta">
          
            <p class="author">by <span itemprop="author"><a href="/news/authors/carrie-gates/">Carrie Gates</a></span></p>
          
            <p class="publish-info"><time itemprop="pubdate" class="pubdate" datetime="2021-07-14T12:00:00-05:00">July 14, 2021</time></p>
          </div>
          <div class="addthis_inline_share_toolbox"></div>
        </header>
        <img src="/assets/435599/1000x562/armia_czerwona_wehrmacht_22_feature.jpg" alt="Generals Guderian and Kriwoschein, German-Soviet Victory Parade, Poland 1939. Bundesarchiv, Bild 101I-121-0011A-22 / Gutjahr / CC BY-SA 3.0 DE"><p class="photo-caption">Generals Guderian and Kriwoschein, German-Soviet Victory Parade, Poland 1939. Bundesarchiv, Bild 101I-121-0011A-22 / Gutjahr / CC BY-SA 3.0 DE</p>
        <div class="entry-content">
          <p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">From 1933 to 1939, Adolf Hitler grew the German military from 100,000 soldiers to nearly 4 million and from a few dozen combat vehicles to a fleet of thousands of the most technologically advanced planes and tanks of the time.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Amassing that force in six brief years was only possible because of a secret German-Soviet partnership that began more than a decade before Hitler came to power.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">In new research that is the first to elucidate exactly what occurred at secret facilities in the USSR, </span></span><a href="https://history.nd.edu/people/ian-johnson/"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Ian Johnson</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">, the P. J. Moran Family Assistant Professor of Military History at the University of Notre Dame, details the inner workings of the German-Soviet alliance that laid the foundation for Germany’s rise and ultimate downfall in World War II.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Johnson’s book, “</span></span><a href="https://global.oup.com/academic/product/faustian-bargain-9780190675141?q=faustian%20bargain&amp;lang=en&amp;cc=us#"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Faustian Bargain</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">,” traces the on-again, off-again relationship from the first tentative connections between the sworn enemies in 1919, made “almost before the ink had dried on the treaties ending the First World War,” to Hitler’s betrayal of Joseph Stalin and invasion of the USSR in 1941.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“The Germans and Soviets would use each other — at great cost — to remedy their own perceived military weaknesses,” Johnson writes. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">For German military leaders, the alliance with the Soviets allowed them to get around the terms of the Treaty of Versailles, which dismantled the Imperial German Army after WWI and forbade Germany from developing or purchasing modern tools of war. A partnership with the Soviet Union meant rearmament and, someday, a war of revenge, according to Johnson.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Devastated by war and internationally isolated, the Soviet Union, in turn, received technical expertise, financial capital and new military technologies. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">During the first period of cooperation — formalized in 1922 when the nations signed the Treaty of Rapallo and initiated covert military operations — the Soviet Union hosted hundreds of German soldiers, engineers and scientists at secret military bases. </span></span></p>
<figure class="image-right"><img alt="Major Reichswehr Facilities In The Soviet Union Crop 2" height="514" src="/assets/435603/fullsize/major_reichswehr_facilities_in_the_soviet_union_crop_2.jpg" width="700"></figure>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Johnson drew from 23 archives in Russia, Germany, Poland, England and the U.S., uncovering a paper trail that confirmed the alliance in great detail. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“I argue that Germany would not have been capable of starting a war, let alone beating many of its adversaries, without all of this secret work,” Johnson said. “Between 1922 and 1933, all of these factories, laboratories, testing grounds and training facilities were relocated to the USSR. Almost every tank that Germany started WWII with was based on engineering work done in the USSR. Most of the engineering teams from major German firms moved there. Seven of Germany’s eight aircraft manufacturers were doing research at Soviet facilities. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Without these bases, Germany wouldn’t have had modern tanks or planes at all, and when the war began, they had some of the best in the world.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">The Rapallo Era ended nine months after Hitler assumed power in 1933 and, at his orders, the secret facilities closed one by one. While mistrust pervaded Soviet-German relations over the next six years, ties were never completely severed, Johnson writes.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">In spring 1939, both Stalin and Hitler proved open to renewing cooperation and in August, the country’s two foreign ministers signed a treaty of nonaggression, known as the Molotov-Ribbentrop Pact. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Secured against the prospect of a two-front war, Hitler invaded Poland on September 1,” Johnson writes. “Britain and France in turn honored their guarantees to Poland and declared war on Germany. The Second World War in Europe had begun, sparked by a German-Soviet pact.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">In the early days of the war, the Soviet Union supplied Germany with large quantities of raw materials, until the alliance began to crumble again in November 1940 when Hitler demanded more overt support from the USSR but refused to entertain Stalin’s counter-demands.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Stalin thought he had leverage through this long partnership,” Johnson said. “He consistently ignored intelligence indicating that anything else would happen, so when the German invasion came in 1941, it was a horrific surprise with ugly consequences for both countries.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Johnson notes that </span></span><a href="https://www.wsj.com/articles/putins-myths-about-the-soviets-and-world-war-ii-11588975346"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">there are still disputes in Russia today</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"> over his and other historians’ accounts of the events and that examining this period is crucial — particularly because of its parallels to the current international landscape.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“There are still battles over the actual history today, which is one reason it’s important to look at this,” he said. “The other is that we live in a moment when the international order as it was established in 1945 is deteriorating. There are a lot of questions about how these institutions were set up after WWII and whether they’re working in a post-Cold War moment when we have a rising Russia and a rising China. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“The story I’m telling about the interwar period looks much the same. You’ve got two victorious powers from WWI, trying to find a way to maintain peace and to integrate rising powers into the international order to keep them happy. They failed to do so, disastrously, and the consequence was the bloodiest war in human history. So, understanding this moment is critical.”</span></span></p>
        </div>
        
        
        <footer>
          <div class="posted-in">
            <h5>Posted in</h5>
            <ul>
            
              <li><a href="/news/category/research/">Research</a></li>
            
              <li><a href="/news/category/international/">International</a></li>
            
            </ul>
          </div>
        </footer>
        
      </article>
    </div>
    <div class="columns medium-4 col-secondary">
      
      <div class="col-experts">
        
          <h2 class="col-subheading no-link">ND Experts</h2>
          <a class="card horizontal" href="/our-experts/johnson-ian/">
            
              <!--<div class="card-image"><img src="/assets/386682/600x750/johnson_ian_headshot.jpg_crop.jpg" alt="Ian Johnson"></div>-->
              <div class="card-image"><img src="//news.nd.edu//assets/386682/fullsize/johnson_ian_headshot.jpg_crop.jpg" alt="Ian Johnson"></div>
            
            <div class="card-content">  
              <h2 class="card-title">Ian Johnson</h2>
              <p>P. J. Moran Family Assistant Professor of Military History</p>
            </div>
          </a>
        
        </div>
      
      
      <!-- begin related news -->
      
        
        
        <div class="col-related">
          <h2 class="col-subheading no-link">Related</h2>
          
            
              <a class="card" id="news_137621" href="/news/tending-its-own-garden/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Tending its Own Garden: Notre Dame undergrads research European view of US elections</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_134733" href="/news/nanovic-institute-awards-2021-laura-shannon-prize-to-peter-gatrell/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Nanovic Institute awards 2021 Laura Shannon Prize to Peter Gatrell</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_134726" href="/news/implementation-of-ethnic-provisions-lags-in-2016-colombian-peace-agreement-report-finds/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Implementation of ethnic provisions lags in 2016 Colombian Peace Agreement, report finds</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_130613" href="/news/usaid-awards-8-million-to-notre-dame-to-expand-early-literacy-learning-programs/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">USAID awards $8 million to Notre Dame to expand early literacy, learning programs</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_129360" href="/news/new-study-first-to-define-link-between-testosterone-and-fathers-social-roles-outside-the-family/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">New study first to define link between testosterone and fathers’ social roles outside the family</h2>
    
    
  </div>
</a>

            
          
        </div>
      
      <!-- end related news -->
      
    </div>
  </div>
</main>
<div class="beta">
  <div class="column">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation">
<ul class="nav-level-1 depth_1"><li class="first nav-85771"><a href="/">Home</a></li><li class="li-has-children nav-88222"><a href="/latest-news/">Latest News</a></li><li class="li-has-children nav-85794"><a href="/our-experts/">Our Experts</a></li><li class="li-has-children nav-85793"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-85796"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-85797"><a href="/about-us/">About Us</a></li></ul> 
<hr>
<ul>
  <li><a  href="/for-the-media/">For the Media</a>
    
  </li>
  <li><a  href="/contact/">Contact</a></li>
</ul>
</nav>

    
    
  </div>
</div>
  </div><!-- .site-content -->

  <footer id="footer" class="site-footer vcard" role="contentinfo">
    <div class="footer-social">
      <div class="row row-container">
        <div class="column">
          <nav>
          <ul>
            <li><a href="https://twitter.com/nd_news"><span class="icon" data-icon="twitter">Twitter</span></a></li>
            <li><a href="https://www.youtube.com/user/NDdotEDU"><span class="icon" data-icon="youtube">YouTube</span></a></li>
            <li><a href="https://www.pinterest.com/UofNotreDame/"><span class="icon" data-icon="pinterest-p">Pinterest</span></a></li>
            <li><a href="https://www.instagram.com/notredame/"><span class="icon" data-icon="instagram">Instagram</span></a></li>
            <li><a href="https://www.facebook.com/notredame"><span class="icon" data-icon="facebook-official">Facebook</span></a></li>
          </ul>
          </nav>
        </div>
      </div>
    </div>
    <div class="row row-container">
      <div class="column">
        <div class="footer-inner">
          <p class="copyright org">
            <a href="https://www.nd.edu/copyright/">Copyright</a> &copy; 2021
            <a href="https://www.nd.edu/" class="org">University of Notre Dame</a>
          </p>
          <p class="contact-info adr">
            <a href="/" class="site-link url fn">Notre Dame News</a>
            <span class="address"><span class="locality">Notre Dame</span>, <span class="region" title="Indiana">IN</span> <span class="postal-code">46556</span> <span class="country-name">USA</span></span>
            
            
            
          </p>
          <p><a href="https://www.nd.edu/about/accessibility/">Accessibility Information</a></p>
          <a href="https://www.nd.edu/" class="ndmark"><img src="https://static.nd.edu/images/marks/blue/ndmark300.png" alt="University of Notre Dame" width="200" height="47" loading="lazy"></a>
        </div>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<!--[if lt IE 9]><script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><![endif]-->
<!--[if gte IE 9]><!--><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><!--<![endif]-->
<script src="/javascripts/themes/ndt/v2.4/ndt.js"></script>
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script src="/javascripts/site.1600091271.js"></script>

<script>try { var w = document.querySelector('.wrapper'); if (w.innerHTML.indexOf('Liquid error:') != -1) { ga('send', 'event', 'Error', 'Liquid Error', location.href); ga('ConductorNetwork.send', 'event', 'Error', 'Liquid Error', location.href);} } catch(e) { }</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-594bda0cbba80774"></script> 
</body>
</html>
