










<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":859,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Marketing Communications: Web // University of Notre Dame">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/448823/1200x630/yanliang_zhang.jpg">
<meta property="og:description" name="description" content="Notre Dame News gathers and disseminates information that enhances understanding of the University’s academic and research mission and its accomplishments as a Catholic institute of higher learning.">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="A new 3D printing frontier: Self-powered wearable devices">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/a-new-3d-printing-frontier-self-powered-wearable-devices/">
<meta property="og:locale" content="en_US">
<meta property="fb:pages" content="113174253097">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="canonical" href="https://conductorshare.nd.edu/news/a-new-3d-printing-frontier-self-powered-wearable-devices/">

<title>A new 3D printing frontier: Self-powered wearable devices | News  | Notre Dame News | University of Notre Dame</title>

<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.nd.edu/images/webclips/default/webclip-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.nd.edu/images/webclips/default/webclip-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.nd.edu/images/webclips/default/webclip-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.nd.edu/images/webclips/default/webclip-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.nd.edu/images/webclips/default/webclip-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.nd.edu/images/webclips/default/webclip-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.nd.edu/images/webclips/default/webclip-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.nd.edu/images/webclips/default/webclip-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-96.png" sizes="96x96">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="msapplication-TileColor" content="#002b5c">
<meta name="msapplication-TileImage" content="https://static.nd.edu/images/webclips/default/webclip-144.png">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1620921030.css" />

<!--[if lte IE 9]>
  <link href="/stylesheets/themes/ndt/v2.4/grid-float.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-5HWQMJB6ZC');</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5153544-13', 'nd.edu');
  ga('require', 'displayfeatures');
  ga('require', 'GTM-PNSGPHN');
  ga('send', 'pageview');
  ga('create', 'UA-11434524-1', 'auto', {'name': 'ConductorNetwork'});
  ga('ConductorNetwork.require', 'displayfeatures');
  ga('ConductorNetwork.send', 'pageview');
</script>

<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="http://feeds2.feedburner.com/NewsAndInformation/News" />

<script>
 ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', 'College of Engineering');  ga('send', 'event', 'News Category', 'Article View', '_Aerospace and Mechanical Engineering');  ga('send', 'event', 'News Category', 'Article View', 'Research'); 
</script>


<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/nina-welding.atom" />

</head>

<body id="news" class="news news-a-new-3d-printing-frontier-self-powered-wearable-devices news-hentry full-width nav-top-true">
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">
  <header id="header" role="banner" class="site-header">
    <nav class="brandbar theme-bb-gold-flat" aria-label="Department navigation">
      <div class="row row-container">
        <ul class="column">
          <li class="dept-nd"><a href="https://www.nd.edu/">University <i>of</i> Notre Dame</a></li>
          <li class="dept dept-opac"><a href="http://opac.nd.edu/">Office <i>of</i> Public Affairs <i>and</i> Communications</a></li>
        </ul>
      </div>
    </nav>
    <div class="titlebar theme-tb-news ">
      <div class="row row-container">
        <div class="column">
          <p class="site-title"><a href="/" accesskey="H">Notre Dame News</a></p>
          <a href="#nav" class="nav-skip">
            <svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
              <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
              <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
              <g class="ni ni3">
                <path d="M2.18,19.91l-0.95-2.58l-0.28-0.81l0.01,1.42v1.97H0.04v-5.17h1.08l1.07,2.81l0.35,0.97l0.35-0.97 l1.07-2.81h1.08v5.17H4.12v-1.97l0.01-1.42l-0.28,0.81l-0.95,2.58H2.18z"/>
                <path d="M9.7,14.74v0.86H6.96v1.23h2.42v0.86H6.96v1.35h2.86v0.86H6.04v-5.17H9.7z"/>
                <path d="M12.15,17.25l-0.51-0.79l0.01,1.24v2.22h-0.93v-5.17h0.85l1.78,2.66l0.51,0.79l-0.01-1.24v-2.22h0.93v5.17 h-0.85L12.15,17.25z"/>
                <path d="M15.74,18.02v-3.28h0.93v3.28c0,0.63,0.2,1.12,1.18,1.12c0.98,0,1.18-0.49,1.18-1.12v-3.28h0.93v3.28 c0,1.13-0.5,1.98-2.11,1.98C16.23,20,15.74,19.15,15.74,18.02z"/>
              </g>
            </svg>
            <span class="visibility-hidden">Menu</span>
          </a>

          <div class="header-util">
            <form method="get" action="/search/" role="search" id="search" class="search-form" aria-label="Site search"><input type="hidden" name="as_sitesearch" value="news.nd.edu"><input type="hidden" name="entqr" value="3"><label for="search-input">Search</label><input type="search" name="q" id="search-input" class="search-input" placeholder="Search"><button type="submit" class="search-button"><svg data-icon="search" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> <span>Search</span></button></form>
            <nav>
              <ul>
                <li><a  href="/for-the-media/">For the Media</a></li>
                <li><a  href="/contact/">Contact</a></li>
              </ul>
            </nav>
          </div><!-- .header-util -->
        </div>
      </div>
    </div><!-- .titlebar -->
    <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation"><div class="row row-container"><div class="column"><div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_85771" class="first"><a href="/">Home</a></li><li id="primary_88222" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_85794" class="li-has-children"><a href="/our-experts/">Our Experts</a></li><li id="primary_85793" class="li-has-children"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_85796"><a href="/subscribe/">Subscribe</a></li><li id="primary_85797" class="last li-has-children"><a href="/about-us/">About Us</a></li></ul></div></div></div></nav>
  </header>
  <div id="content" class="site-content cf">

<main class="alpha" role="main">
  <div class="row row-container">
    <div class="column">
      <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>A new 3D printing frontier: Self-powered wearable devices</li></ol>
    </div>
  </div>
  <div class="row row-container">
    <div class="columns medium-8 col-primary">
      <article class="hentry cf">
        <header>
          <h1 class="page-title" itemprop="title">A new 3D printing frontier: Self-powered wearable devices</h1>
          <div class="meta">
          
            <p class="author">by <span itemprop="author"><a href="/news/authors/nina-welding/">Nina Welding</a></span></p>
          
            <p class="publish-info"><time itemprop="pubdate" class="pubdate" datetime="2021-10-26T15:10:00-05:00">October 26, 2021</time></p>
          </div>
          <div class="addthis_inline_share_toolbox"></div>
        </header>
        <img src="/assets/448823/1000x562/yanliang_zhang.jpg" alt="Yanliang Zhang, associate professor of aerospace and mechanical engineering, and doctoral student Yipu Du."><p class="photo-caption">Yanliang Zhang, associate professor of aerospace and mechanical engineering, and doctoral student Yipu Du.</p>
        <div class="entry-content">
          <p>When most people think of wearable devices, they think of smart watches, smart glasses, fitness trackers, even smart clothing. These devices, part of a fast-growing market, have two things in common: They all need an external power source, and they all require exacting manufacturing processes. Until now.</p>
<figure class="image-right">
<figcaption>.</figcaption>
</figure>

<p><a href="https://engineering.nd.edu/faculty/yanliang-zhang/">Yanliang Zhang</a>, associate professor of <a href="http://ame.nd.edu">aerospace and mechanical engineering</a> at the University of Notre Dame, and doctoral student Yipu Du have created an innovative hybrid printing method — combining multi-material aerosol jet printing and extrusion printing — that integrates both functional and structural materials into a single streamlined printing platform. Their work was recently published in <a href="https://www.sciencedirect.com/science/article/pii/S2211285521007758?via%3Dihub">Nano Energy.</a></p>

<p>Zhang and Du, in collaboration with a team at Purdue University led by professor Wenzhuo Wu, also have developed an all-printed piezoelectric (self-powered) wearable device.</p>

<p>Using their new hybrid printing process, the team demonstrated stretchable piezoelectric sensors, conformable to human skin, with integrated tellurium nanowire piezoelectric materials, silver nanowire electrodes and silicone films. The devices printed by the team were then attached to a human wrist, accurately detecting hand gestures, and to an individual’s neck, detecting the individual’s heartbeat. Neither device used an external power source.</p>

<figure class="image-left"><img alt="Printer" height="169" src="https://conductorshare.nd.edu/assets/448162/300x/printer.jpg" width="300"></figure>

<p>Piezoelectric materials are some of the most promising materials in the manufacture of wearable electronics and sensors because they generate their own electrical charge from applied mechanical stress instead of from a power source.</p>

<p>Yet printing piezoelectric devices is challenging because it often requires high electric fields for poling and high sintering temperatures. This adds to the time and cost of the printing process and can be detrimental to surrounding materials during sensor integration.</p>

<p>“The biggest advantage of our new hybrid printing method is the ability to integrate a wide range of functional and structural materials in one platform,” said Zhang.</p>

<p>“This streamlines the processes, reducing the time and energy needed to fabricate a device, while ensuring the performance of printed devices.”</p>

<figure class="image-right"> </figure>

<p>Vital to the design, said Zhang, are nanostructured materials with piezoelectric properties, which eliminate the need for poling or sintering, and the highly stretchable silver nanowire electrodes, which are important for wearable devices attached to bodies in motion.</p>

<p>“We’re excited to see the wide range of opportunities that will open up for printed electronics and wearable devices because of this very versatile printing process,” said Zhang.</p>

<p><em>Originally published by the <a href="https://engineering.nd.edu/news/a-new-3d-printing-frontier-self-powered-wearable-devices/">College of Engineering</a> on Oct. 20.</em></p>
        </div>
        
        
        <footer>
          <div class="posted-in">
            <h5>Posted in</h5>
            <ul>
            
              <li><a href="/news/category/research/">Research</a></li>
            
            </ul>
          </div>
        </footer>
        
      </article>
    </div>
    <div class="columns medium-4 col-secondary">
      
      
      <!-- begin related news -->
      
        
        
        <div class="col-related">
          <h2 class="col-subheading no-link">Related</h2>
          
            
              <a class="card" id="news_141167" href="/news/improving-therapies-for-people-with-cystic-fibrosis-using-the-bioacoustic-effect/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Bioacoustic effect may improve therapies for people with cystic fibrosis</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_141182" href="/news/data-from-months-in-a-fog-paint-a-clearer-picture-for-future-forecasts/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Data from months in a fog paint a clearer picture for future forecasts</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_141042" href="/news/notre-dame-stories-social-media-misinformation-and-you/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Notre Dame Stories: Social Media, Misinformation, and You</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_140976" href="/news/marketing-strategies-can-help-overcome-covid-19-vaccine-hesitancy-study-shows/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Marketing strategies can help overcome COVID-19 vaccine hesitancy, study shows</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_140951" href="/news/researchers-successfully-build-four-legged-swarm-robots/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Researchers successfully build four-legged swarm robots </h2>
    
    
  </div>
</a>

            
          
        </div>
      
      <!-- end related news -->
      
    </div>
  </div>
</main>
<div class="beta">
  <div class="column">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation">
<ul class="nav-level-1 depth_1"><li class="first nav-85771"><a href="/">Home</a></li><li class="li-has-children nav-88222"><a href="/latest-news/">Latest News</a></li><li class="li-has-children nav-85794"><a href="/our-experts/">Our Experts</a></li><li class="li-has-children nav-85793"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-85796"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-85797"><a href="/about-us/">About Us</a></li></ul> 
<hr>
<ul>
  <li><a  href="/for-the-media/">For the Media</a>
    
  </li>
  <li><a  href="/contact/">Contact</a></li>
</ul>
</nav>

    
    
  </div>
</div>
  </div><!-- .site-content -->

  <footer id="footer" class="site-footer vcard" role="contentinfo">
    <div class="footer-social">
      <div class="row row-container">
        <div class="column">
          <nav>
          <ul>
            <li><a href="https://twitter.com/nd_news"><span class="icon" data-icon="twitter">Twitter</span></a></li>
            <li><a href="https://www.youtube.com/user/NDdotEDU"><span class="icon" data-icon="youtube">YouTube</span></a></li>
            <li><a href="https://www.pinterest.com/UofNotreDame/"><span class="icon" data-icon="pinterest-p">Pinterest</span></a></li>
            <li><a href="https://www.instagram.com/notredame/"><span class="icon" data-icon="instagram">Instagram</span></a></li>
            <li><a href="https://www.facebook.com/notredame"><span class="icon" data-icon="facebook-official">Facebook</span></a></li>
          </ul>
          </nav>
        </div>
      </div>
    </div>
    <div class="row row-container">
      <div class="column">
        <div class="footer-inner">
          <p class="copyright org">
            <a href="https://www.nd.edu/copyright/">Copyright</a> &copy; 2021
            <a href="https://www.nd.edu/" class="org">University of Notre Dame</a>
          </p>
          <p class="contact-info adr">
            <a href="/" class="site-link url fn">Notre Dame News</a>
            <span class="address"><span class="locality">Notre Dame</span>, <span class="region" title="Indiana">IN</span> <span class="postal-code">46556</span> <span class="country-name">USA</span></span>
            
            
            
          </p>
          <p><a href="https://www.nd.edu/about/accessibility/">Accessibility Information</a></p>
          <a href="https://www.nd.edu/" class="ndmark"><img src="https://static.nd.edu/images/marks/blue/ndmark300.png" alt="University of Notre Dame" width="200" height="47" loading="lazy"></a>
        </div>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<!--[if lt IE 9]><script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><![endif]-->
<!--[if gte IE 9]><!--><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><!--<![endif]-->
<script src="/javascripts/themes/ndt/v2.4/ndt.js"></script>
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script src="/javascripts/site.1600091271.js"></script>

<script>try { var w = document.querySelector('.wrapper'); if (w.innerHTML.indexOf('Liquid error:') != -1) { ga('send', 'event', 'Error', 'Liquid Error', location.href); ga('ConductorNetwork.send', 'event', 'Error', 'Liquid Error', location.href);} } catch(e) { }</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-594bda0cbba80774"></script> 
</body>
</html>
