
<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":705,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Tara O'Leary">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/431179/1600x630/lra_feature.jpg">
<meta property="og:description" name="description" content="This annual award is earned by undergraduate students who demonstrate excellence in research skills by using a breadth of library resources and services...">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="Students receive University of Notre Dame Library Research Awards">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/students-receive-university-of-notre-dame-library-research-awards/">
<meta property="og:locale" content="en_US">
<link rel="canonical" href="https://news.nd.edu/news/students-receive-university-of-notre-dame-library-research-awards/"><link rel="prev" href="/news/university-of-notre-dame-to-establish-consortium-of-catholic-universities-to-study-muslim-christian-relations/" />
<title>Students receive University of Notre Dame Library Research Awards | News | Notre Dame News | University of Notre Dame</title>
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://static.nd.edu/images/webclips/default/webclip-512.png">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" href="/stylesheets/themes/ndt/v3/ndt.css">
<link rel="stylesheet" href="/stylesheets/site.1653569452.css" />

<!--[if IE]>
  <link rel="stylesheet" href="/stylesheets/ie.1600091266.css" />
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->
<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="/news.atom" />
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-5HWQMJB6ZC', { 'groups': 'network' });
  gtag('config', 'UA-11434524-1', { 'groups': 'network' });
  gtag('config', 'G-YPF93XH644', { 'groups': 'site' });
  gtag('config', 'UA-5153544-13', { 'groups': 'site' });  
</script>

<script>
 ga('send', 'event', 'News Category', 'Article View', '_Students');  ga('send', 'event', 'News Category', 'Article View', 'ND.edu');  ga('send', 'event', 'News Category', 'Article View', '_Libraries');  ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', '_Awards');  ga('send', 'event', 'News Category', 'Article View', 'Research'); 
</script>

<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/tara-oleary.atom" />
</head>

<body id="news" class="news news-students-receive-university-of-notre-dame-library-research-awards news-single full-width nav-top-true " vocab="https://schema.org/">

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<path class="path1" d="M769,68.7C690.5,22.9,604.9,0,512,0c-92.9,0-178.6,22.9-257,68.7C176.5,114.5,114.4,176.6,68.6,255
			C22.9,333.5,0,419.1,0,512c0,103.6,28.2,197.6,84.7,282c56.4,84.5,130.4,146.9,222,187.3c-1.8-47.6,1.1-86.9,8.7-118l66-278.7
			c-11.1-21.8-16.7-48.9-16.7-81.3c0-37.8,9.6-69.3,28.7-94.7c19.1-25.3,42.4-38,70-38c22.2,0,39.3,7.3,51.3,22
			c12,14.7,18,33.1,18,55.3c0,13.8-2.6,30.6-7.7,50.3c-5.1,19.8-11.8,42.7-20,68.7c-8.2,26-14.1,46.8-17.7,62.3
			c-6.2,27.1-1.1,50.3,15.3,69.7c16.4,19.3,38.2,29,65.3,29c47.6,0,86.6-26.4,117-79.3c30.4-52.9,45.7-117.1,45.7-192.7
			c0-58.2-18.8-105.6-56.3-142c-37.6-36.4-89.9-54.7-157-54.7c-75.1,0-135.9,24.1-182.3,72.3c-46.4,48.2-69.7,105.9-69.7,173
			c0,40,11.3,73.6,34,100.7c7.6,8.9,10,18.4,7.3,28.7c-0.9,2.7-2.7,9.3-5.3,20c-2.7,10.7-4.4,17.6-5.3,20.7
			c-3.6,14.2-12,18.7-25.3,13.3c-34.2-14.2-60.2-38.9-78-74c-17.8-35.1-26.7-75.8-26.7-122c0-29.8,4.8-59.6,14.3-89.3
			c9.6-29.8,24.4-58.6,44.7-86.3c20.2-27.8,44.4-52.3,72.7-73.7c28.2-21.3,62.6-38.4,103-51.3c40.4-12.9,84-19.3,130.7-19.3
			c63.1,0,119.8,14,170,42c50.2,28,88.6,64.2,115,108.7c26.4,44.4,39.7,92,39.7,142.7c0,66.7-11.6,126.7-34.7,180
			c-23.1,53.3-55.8,95.2-98,125.7c-42.2,30.4-90.2,45.7-144,45.7c-27.1,0-52.5-6.3-76-19c-23.6-12.7-39.8-27.7-48.7-45
			c-20,78.7-32,125.6-36,140.7c-8.5,31.6-25.8,68-52,109.3c47.6,14.2,96,21.3,145.3,21.3c92.9,0,178.6-22.9,257-68.7
			c78.4-45.8,140.6-107.9,186.3-186.4c45.8-78.4,68.7-164.1,68.7-257c0-92.9-22.9-178.6-68.7-257C909.6,176.6,847.4,114.5,769,68.7z
			"/>
	</symbol>
</defs>
</svg>

<!-- Skip links -->
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav-top" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input-nav-top">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">

  <!-- Site Header -->
  <header id="header" class="site-header">
    <p class="mark-header"><a href="https://www.nd.edu/">University of Notre Dame</a></p>
    <div class="site-title-group">
      
      <p id="site-title" class="site-title"><a href="/" accesskey="1" title="Homepage shortcut key = 1">Notre Dame News</a></p>
      
      
    </div>

    <!-- Header Search/Nav  -->
    <div class="nav-header">
      <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation">
        
        
        <div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_110914" class="first"><a href="/" aria-label="Home"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg></a></li><li id="primary_110915" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_118736"><a href="/our-experts/">Experts</a></li><li id="primary_118454"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_110959"><a href="/subscribe/">Subscribe</a></li><li id="primary_110964" class="last li-has-children"><a href="/about-us/">About Us</a></li>
        <li class="nav-search"><button class="btn-search search-toggle" aria-label="Toggle search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button></li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-nav-top" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-nav-top" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" width="16" height="16" data-icon="search"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close"  width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div></div>
      </nav>
    </div>

    <!-- Mobile Navbar -->
    <div class="nav-mobile-util">
      <ul class="no-bullets">
        <li><a href="/"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg> Home</a></li>
        <li><a href="/about-us/contact/"><svg class="icon" data-icon="envelope-o" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope-o"></use></svg> Contact</a></li>
        <li><button class="btn-search search-toggle"><svg class="icon" data-icon="search" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> Search</button></li>
        <li>
          <a href="#nav" class="nav-menu nav-skip">
          <svg version="1.1" class="icon" xmlns="http://www.w3.org/2000/svg"  width="16" height="16" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
            <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
            <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
          </svg>
          <span class="ni ni3">Menu</span>
        </a>
        </li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-navbar-mobile" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-navbar-mobile" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close" width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div>
    </div>
  </header>

  <!-- Site Content -->
  <div id="content" class="site-content">

  <div class="page-header"></div>
  <main class="page-main block-center">
    <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>Students receive University of Notre Dame Library Research Awards</li></ol>
    <div class="block-center">
      <article class="article span-md-2" typeof="NewsArticle">
        <header class="article-header">
          <h1 property="headline" class="page-title entry-title">Students receive University of Notre Dame Library Research Awards</h1>
          <div class="meta-share-group">
            <div class="meta">
              <p class="publish-info">
                <time property="datePublished" class="published" datetime="2022-06-01T14:00:11-05:00">
                <span class="icon" data-icon="calendar">Published:</span> June 01, 2022</time>
              </p>
              <p class="author" property="author" typeof="Person">
                <span class="icon" data-icon="user">Author:</span> <span property="name"><a href="/news/authors/tara-oleary/">Tara O'Leary</a></span>
              </p>
              <meta property="image" content="https://news.nd.edu/assets/431179/1600x630/lra_feature.jpg">
              <meta property="dateModified" content="2022-06-01 14:34:41 -0400">
              <link property="publisher" resource="#siteorg">
            </div>
            <div class="social-share"></div>
          </div>

          <!-- begin expert -->
          <div class="article-expert">
          </div>
          <!-- end expert -->
        </header>
        
        <div class="article-content entry-content" property="mainEntityOfPage">
            <figure class="image-default image-right">
              <img src="/assets/431179/500x/lra_feature.jpg" alt="Library Research Awards" width="1200" height="675">
              <figcaption>Library Research Awards</figcaption>
            </figure>
          <p>The <a href="https://library-research-award.library.nd.edu/">2022 University of Notre Dame Library Research Award</a> competition, sponsored by the Hesburgh Libraries, resulted in 15 awards being given to students across diverse disciplines. This annual award is earned by undergraduate students who demonstrate excellence in research skills by using a breadth of library resources and services for their course assignments, research projects and creative endeavors.</p>
<p>“Hesburgh Libraries long has fostered academic excellence to advance Notre Dame’s vision for an unsurpassed undergraduate education,” said K. Matthew Dames, the Edward H. Arnold University Librarian. “This year’s awardees demonstrate the impact that mastering library research skills can have on academic and research outcomes.”</p>
<p>Students from across campus were invited to submit a brief essay describing the many ways in which they used library resources for a project or assignment completed during summer 2021, fall 2021 or spring 2022.</p>
<p>Congratulations to the 2022 Library Research Award winners.<span style="background:yellow"></span></p>
<h2 style="margin-bottom:12px; margin-right:-72px; margin-top:36px">
<span style="page-break-after:auto"><span style="font-weight:normal">Capstone Project or Senior Thesis Award Category</span></span><span style="page-break-after:auto"><span style="font-weight:normal"></span></span>
</h2>
<figure class="image-right"><img alt="Lra22 Senior Thesis Capstone Award Ngwenya Xolisa" height="175" src="/assets/474108/lra22_senior_thesis_capstone_award_ngwenya_xolisa.jpg" width="195"></figure>
<p><strong>First Place — Xolisa Ngwenya, psychology</strong></p>
<p>Xolisa Ngwenya won first prize for her use of library resources when doing research for her senior thesis, “Understanding The Link Between Parent-Child Relationships and Children’s Conflict Responses: An Emotional Security Mediation Analysis.” She was advised by <a href="https://psychology.nd.edu/faculty/kathleen-n-bergman/">Kathleen Bergman Miller</a>, assistant research professor in the <a href="https://psychology.nd.edu/">Department of Psychology</a>.</p>
<p>Ngwenya took a “Data Analysis and Visualization in R for Social Scientists” workshop offered by the Hesburgh Libraries’ <a href="https://cds.library.nd.edu/">Navari Family Center for Digital Scholarship</a> (NFCDS) and learned about R studio. Ngwenya also learned how to use library tools and databases to narrow her thesis topic, using advanced search strategies to find gaps in the research literature. “This narrowed my search and allowed me to spend more time writing a quality thesis paper, rather than conducting literature reviews,” said Ngwenya.<span style="page-break-after:auto"><span style="font-weight:normal"></span></span></p>
<figure class="image-right"><img alt="Lra22 Senior Thesis Capstone Award Jack Boland" height="175" src="/assets/474107/lra22_senior_thesis_capstone_award_jack_boland.jpg" width="195"></figure>
<p><strong>Second Place — Jack Boland, political science</strong></p>
<p>Jack Boland’s essay earned second prize for his use of library resources while conducting research for his senior thesis, “Potawatomi Relations with British and American Governance.” Boland was advised by <a href="http://ace.nd.edu/people/brian-collier-phd">Brian Collier</a>, faculty and fellow in the Institute for Educational Initiatives and currently director of the American Indian Catholic Schools Network.</p>
<p>As part of his senior thesis class for political science, Boland was encouraged to meet with Mark Robison, the political science librarian. “Meeting with him changed my entire perspective on what was available to me through the Hesburgh Library,” said Boland. “He showed me how to use the political science and social science databases, the Oxford Handbooks and the citation management tools, which changed the way I conducted my research.” Robison’s consultations helped Boland to narrow his interests, discover more materials and better focus his research topic.</p>
<h2 style="margin-bottom:12px; margin-top:36px">
<span style="page-break-after:auto"><span style="font-weight:normal">Sophomore, Junior or Senior Award Category</span></span><span style="page-break-after:auto"><span style="font-weight:normal"></span></span>
</h2>
<figure class="image-right"><img alt="Lra22 Sophomorejuniorsenior Award Erin Reilly" height="175" src="/assets/474109/lra22_sophomorejuniorsenior_award_erin_reilly.jpg" width="195"></figure>
<p><strong>First Place — Erin Reilly, history</strong></p>
<p>Sophomore Erin Reilly won first prize for her use of library resources to support her research, “The Lives of Li Si and Wei Qing: Insights into the Qin-Han Dynasties.” She was advised by <a href="https://history.nd.edu/people/liang-cai/">Liang Cai</a>, associate professor in the <a href="https://history.nd.edu/">Department of History</a>.</p>
<p>Hesburgh Libraries’ primary source materials, digital and online resources, spaces, and NFCDS expertise helped Reilly to gather and record research data about people’s social networks, positions and relationships. NFCDS staff also showed Reilly how to use different tools to better understand her data. “Resources I could access with the help of Hesburgh Libraries greatly helped me perceive information I knew about these historical actors in new and enlightening ways,” she noted.</p>
<figure class="image-right"><img alt="Lra22 Sophomorejuniorsenior Award Margaret Obrien" height="175" src="/assets/474114/lra22_sophomorejuniorsenior_award_margaret_obrien.jpeg" width="195"></figure>
<p><strong>Second Place — Maggie O’Brien, political science</strong></p>
<p>Maggie O’Brien, senior, received second prize for her use of library resources to complete her research paper, “La scienza ha una morale: The Importance of Impurity.” She was advised by <a href="https://romancelanguages.nd.edu/people/faculty/charles-l-leavitt-iv/">Charles Leavitt</a>, associate professor in the <a href="https://romancelanguages.nd.edu/">Department of Romance Languages and Literatures</a>.</p>
<p>O’Brien was inspired by a library session in Rare Books and Special Collections during her Italian Seminar class, which introduced her to extensive Italian-related collections. O’Brien used online resources, primary source materials and library spaces. <a href="https://directory.library.nd.edu/directory/employees/tbergstr">Tracy Bergstrom</a>, director of specialized services and collections, curator of the Italian Studies and Dante Collection and Italian subject librarian, helped O’Brien search for secondary sources to expand her understanding. “Though there is limited scholarship on Levi’s ‘Il sistema periodico’ specifically, Tracy helped me find several texts on ‘La difesa della razza,’ which helped me to contextualize the origins of the publication,” said O’Brien.</p>
<h2 style="margin-bottom:12px; margin-top:36px">
<span style="page-break-after:auto"><span style="font-weight:normal">First Year Student Award Category</span></span><span style="page-break-after:auto"><span style="font-weight:normal"></span></span>
</h2>
<figure class="image-right"><img alt="Lra22 First Year Award Chizoma Duru" height="175" src="/assets/474103/lra22_first_year_award_chizoma_duru.jpeg" width="195"></figure>
<p><strong>First Place — Chizoma Duru, economics</strong></p>
<p>Chizoma Duru won first prize for describing her use of library resources to support her research paper, “Gender War on Politics — Analyzing the Causes and Repercussions of Women’s Involvement in Nigerian Politics.” She was advised by <a href="https://writing.nd.edu/people/nicole-maclaughlin/">Nicole MacLaughlin</a>, associate teaching professor in the <a href="https://writing.nd.edu/">University Writing Program</a>.</p>
<p>During a library instruction session, Duru was introduced to various resources and services, including how to find a subject librarian. Next, she worked with Africana Studies and Education Librarian <a href="https://directory.library.nd.edu/directory/employees/lmorgan1">Leslie Morgan</a> to deepen her understanding of subject-specific materials, publications and databases as well as RefWorks for citation management. “In my extremely helpful conversations with Ms. Morgan, she introduced me to Africa Development Indicators, Ethnic NewsWatch and Encyclopedia of Africa that guided me through my collection of data and statistics,” said Duru.<span style="page-break-after:auto"><span style="font-weight:normal"></span></span></p>
<figure class="image-right"><img alt="Lra22 First Year Award Michael Donelan" height="175" src="/assets/474106/lra22_first_year_award_michael_donelan.png" width="195"></figure>
<p><strong>Second Place — Michael Donelan, history</strong></p>
<p>Michael Donelan received second prize for describing his use of library resources when completing his research paper, “Efficient Force v. the Martial Volume Orthodoxy.” He was advised by doctoral student <a href="https://history.nd.edu/graduate-program/graduate-student-directory/benjamin-j-young/">Benjamin Young</a> in the <a href="https://history.nd.edu/">Department of History</a>.</p>
<p>Donelan began the semester studying in quiet spots and reserving study rooms — habits that improved his productivity when he needed to focus. He soon discovered subject librarians, library search tools, databases and news subscriptions. Donelan said, “With such a variety of services available and with relatively little pre-college research experience, the <a href="https://libguides.library.nd.edu/">Library Guides</a> played a pivotal role in my research story.”</p>
<h2 style="margin-bottom:12px; margin-top:36px"><span style="page-break-after:auto"><span style="font-weight:normal">Group Project Award</span></span></h2>
<p><strong>Abigail English, political science and global affairs </strong></p>
<p><strong>Annemarie Foy, mathematics </strong></p>
<p><strong>Thanh Nguyen, political science and peace studies </strong></p>
<p><strong>Adriana Pèrez, political science </strong></p>
<p>This team of four won honors for demonstrating excellence in the use of library resources and services while conducting research for their paper, “(Un)Sustainable Development? Examining Growth Model Selection in the Workers’ Party and Bolsonaro Presidencies.” Advised by <a href="https://politicalscience.nd.edu/people/jazmin-sierra/">Jazmin Sierra</a>, assistant professor in the <a href="https://politicalscience.nd.edu/">Department of Political Science</a>, the assignment was part of a political science seminar course titled Politics of Climate Change.</p>
<p>The students relied heavily on a wide range of Hesburgh Libraries resources. First, they did an extensive literature review using a variety of search tools. They also accessed online databases, the print collection and news sources, relying on the study and collaboration spaces at Hesburgh Library to work together efficiently and effectively.</p>
<p> </p>
<h2><span style="page-break-after:auto"><span style="font-weight:normal">Digital Scholarship Award Category</span></span></h2>
<p>The <a href="https://cds.library.nd.edu/">Navari Family Center for Digital Scholarship</a> (NFCDS) Award is a specialty category of the Library Research Award. This award recognizes excellence in leveraging digital scholarship resources, tools and methodologies in research and projects. Students can win the NFCDS Award in addition to another category (four students received dual honors this year) or as a stand-alone recognition (three students and one group submission).</p>
<p><strong>Michael Donelan, history</strong></p>
<p>In addition to winning second place in the First Year Student Award Category, Michael Donelan received a NFCDS Award for use of digital scholarship throughout his research process (<em>see awardee profile above</em>).</p>
<p><strong>Chizoma Duru, economics</strong></p>
<p>In addition to taking first place honors in the First Year Student Award Category, Chizoma Duru also earned a NFCDS Award for integrating digital scholarship resources and tools into her research process (<em>see awardee profile above</em>).</p>
<p><strong>Xolisa Ngwenya, psychology</strong></p>
<p>In addition to receiving first place in the Capstone Project or Senior Thesis Award Category, Xolisa Ngwenya was given a NFCDS Award for leveraging digital scholarship resources in her research process (<em>see awardee profile above</em>).</p>
<p><strong>Erin Reilly, history</strong></p>
<p>In addition to winning first place honors in the Sophomore, Junior or Senior Award Category, Erin Reilly earned a NFCDS Award for use of digital scholarship tools throughout her research process (<em>see awardee profile above</em>).</p>
<p><strong>Jackson Oxler, anthropology</strong></p>
<p>Jackson Oxler won a NFCDS Award for his use of digital scholarship resources for his senior thesis, titled “The Biopolitics and Structural Violence of Housing: Tenants’ Rights in New York City.” Advised by <a href="https://anthropology.nd.edu/people/faculty/catherine-bolten/">Catherine Bolten</a>, associate professor of <a href="https://anthropology.nd.edu/">anthropology</a> and <a href="https://kroc.nd.edu/undergraduate/">peace studies</a>, Oxler’s research explored governmental policy and power dynamics in New York’s housing industry. With ISLA grant funding, Oxler traveled to New York City to interview housing justice advocates, tenants’ unions and tenants themselves.</p>
<p>“Having collected numerous audio recordings and field data, I turned to the Hesburgh Library [NFCDS] for support in transcribing and analyzing my results,” said Oxler. “I checked out the transcription pedal for multiple weeks to work through each individual interview. The specialized technologies and transcription pedals allowed me to transform audio data into written data — a crucial step towards analysis.”</p>
<p><strong>Angela Taglione, chemical engineering, pre-med</strong></p>
<p>Angela Taglione’s essay earned a NFCDS Award for her use of digital scholarship expertise and tools to complete assignments for a Multimedia Writing and Rhetoric course titled Race and Identity in America. Advised by <a href="https://english.nd.edu/people/phd-students/isaih-dale/">Zay Dale</a>, doctoral student in the <a href="https://english.nd.edu/">Department of English</a>, Taglione’s first research assignment was a podcast essay on race at Notre Dame — she was tasked to first write an essay and then talk about her research by producing a podcast. “My professor, with the help of NFCDS Assistant Director <a href="https://directory.library.nd.edu/directory/employees/jvecchio">Julie Vecchio</a>, helped me in the creation of a podcast that was research-based and yet conversational,” said Taglione.</p>
<p>“The library NFCDS resources helped me gain a better understanding on how to approach research projects,” noted Taglione. “I feel more confident using the library resources in the future now that I have been introduced to them and recognize their importance in the research process.”</p>
<p><strong>Austin Wyman, psychology</strong></p>
<p>Austin Wyman received a NFCDS Award for his essay about the use of digital scholarship resources throughout his senior honors thesis study, titled “Relations Among Measures of Personality, Assessment, and Risk Taking (RAMPART).” Wyman’s adviser was <a href="https://psychology.nd.edu/graduate-students/claire-scott-bacon/">Claire Scott-Bacon</a>, doctoral student in the <a href="https://psychology.nd.edu/">Department of Psychology</a>. NFCDS resources such as workshops and ongoing consulting were foundational in the development of his study’s methodology.</p>
<p>Wyman attended a NFCDS workshop on text mining. “<a href="https://directory.library.nd.edu/directory/employees/emorgan">Eric Lease Morgan</a>, who led the workshop, did a fantastic job of explaining the technique to an absolute beginner, even providing a range of application examples in a diversity of fields,” said Wyman. “I am incredibly grateful for this opportunity to learn text mining, allowing me to incorporate this new, interdisciplinary technique in my research. The support and guidance of Hesburgh Libraries have transformed me into a stronger psychological investigator.”</p>
<p> </p>
<h2><span style="font-weight:normal">Group Award</span></h2>
<p><strong>Caroline Aey, science, pre-professional</strong></p>
<p><strong>Edward Brunicardi, political science</strong></p>
<p><strong>Annemarie Foy, political science, mathematics</strong></p>
<p><strong>Isabelle Grace, economics, philosophy</strong></p>
<p><strong>Jordan Lydon, political science, mathematics</strong></p>
<p><strong>Quinnlan Murray, environmental science, peace studies</strong></p>
<p><strong>Bridget Schippers, economics</strong></p>
<p><strong>Jacob Sherer, political science</strong></p>
<p>The eight members of The Raising the Standard Campaign researched and reported on the history of Notre Dame’s wage structure in their work, “Formal Submission to the University of Notre Dame Recommending Compensation and Labor Policies that Reduce Economic Hardship.” The group was advised by <a href="https://pls.nd.edu/people/clark-power/">Clark Power</a>, professor in the <a href="https://pls.nd.edu/">Program of Liberal Studies</a> and concurrent professor in <a href="https://psychology.nd.edu/">psychology</a>.</p>
<p>In his letter of recommendation, Power noted that members of this student initiative “worked closely with library faculty and staff to produce a carefully written and thoroughly resourced document, which will continue to serve the Notre Dame community, administrators, staff, faculty, and students to adopt labor practices rooted in Catholic Social Teaching and aimed at making Notre Dame the best workplace in the country.”</p>
<p> </p>
<p>For more information on the University of Notre Dame Library Research Award, visit <a href="https://library-research-award.library.nd.edu/">library.nd.edu/library-research-award</a>.</p>
        </div>
        
        <footer>
          <div class="meta-share-group">
            <div class="meta-tags">
              <p class="meta-label">Posted In:</p>
              <ul class="meta-list"><li><a class="tag" href="/news/category/research/">Research</a></li></ul>
            </div>
            <div class="social-share"></div>
          </div>
        </footer>
      </article>
      
    </div>
  </main>
  <div class="page-sidebar">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation"><ul class="nav-level-1 depth_1"><li class="first nav-110914"><a href="/">Home</a></li><li class="li-has-children nav-110915"><a href="/latest-news/">Latest News</a></li><li class="nav-118736"><a href="/our-experts/">Experts</a></li><li class="nav-118454"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-110959"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-110964"><a href="/about-us/">About Us</a></li></ul></nav>
  </div>
  
  <aside class="block-center related-news">
    <!-- begin related news -->
      
      
      
        <div class="section--news-single-related">
          <h2 class="h3">Related</h2>
          <div>
            
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145932" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/474061/1200x800/crescent_and_cross_feature.jpg"
           alt="Islamic crescent and Christian cross in Jerusalem&#39;s Old City">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="The University of Notre Dame, in partnership with Catholic universities in Italy and Lebanon, has established a consortium for the study of Muslim-Christian relations." href="/news/university-of-notre-dame-to-establish-consortium-of-catholic-universities-to-study-muslim-christian-relations/">
      <div property="author" typeof="Person"><meta property="name" content="Carrie Gates"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-06-01T11:04:37-05:00">June 01, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/university-of-notre-dame-to-establish-consortium-of-catholic-universities-to-study-muslim-christian-relations/">University of Notre Dame to establish consortium of Catholic universities to study Muslim-Christian relations</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145912" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473980/1200x800/filipino_futbol_team_us_service_members_kick_it_during_youth_clinic_120420_f_zb240_285_feature.jpg"
           alt="Filipino boys at a soccer clinic">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="University of Notre Dame Associate Professor of&amp;nbsp;Anthropology&amp;nbsp;Lee Gettler&amp;nbsp;and his collaborators have drawn on data collected over more than 30 years from almost 1,000 men in the Philippines to help shed light on the importance of adolescence and father-son experiences to sons&amp;rsquo; adult testosterone patterns." href="/news/multi-decade-research-links-fathers-testosterone-production-to-their-adolescent-experiences-with-their-own-fathers/">
      <div property="author" typeof="Person"><meta property="name" content="Colleen Sharkey"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-31T15:10:09-05:00">May 31, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/multi-decade-research-links-fathers-testosterone-production-to-their-adolescent-experiences-with-their-own-fathers/">Multi-decade research links fathers’ testosterone production to their adolescent experiences with their own fathers</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145871" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473779/1200x800/web_istock_639799766.jpg"
           alt="IV">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Both the U.S. and Canada have mandates requiring drug manufacturers to report drug manufacturing interruptions that could lead to shortages. Research from Notre Dame is looking at whether these mandates actually help reduce shortages of lifesaving pharmaceutical drugs." href="/news/operational-transparency-mandates-help-reduce-pharmaceutical-drug-shortages-research-finds/">
      <div property="author" typeof="Person"><meta property="name" content="Courtney Ryan"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-31T10:43:00-05:00">May 31, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/operational-transparency-mandates-help-reduce-pharmaceutical-drug-shortages-research-finds/">Operational transparency mandates help reduce drug shortages, research finds</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145863" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473774/1200x800/mc_8.30.16_bilgicer_lab_12_feature.jpg"
           alt="Students in lab. (Photo by Matt Cashore/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="The Berthiaume Institute, a successor to Notre Dame&amp;rsquo;s Advanced Diagnostics and Therapeutics Initiative, develops new tools to understand variations in humans at the molecular and cellular levels." href="/news/berthiaume-familys-20-million-gift-endows-institute-for-precision-health/">
      <div property="author" typeof="Person"><meta property="name" content="Dennis Brown"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-27T11:59:45-05:00">May 27, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/berthiaume-familys-20-million-gift-endows-institute-for-precision-health/">Berthiaume family’s $20 million gift endows Institute for Precision Health</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145799" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473358/1200x800/ober_cheng_pic_for_qa.jpg"
           alt="Student takes online exam">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="The Association for Psychological Science has selected studies from the University of Notre Dame for a flash talk at the association&amp;#8217;s annual meeting May 26-29 in Chicago. In these studies, the researchers focused on how the shift to mostly online, off-campus environments affected testing for both students and faculty at universities.&amp;#8230;" href="/news/team-researches-how-covid-pivot-affected-students-and-faculty-at-80-universities/">
      <div property="author" typeof="Person"><meta property="name" content="Colleen Sharkey"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-24T15:20:00-05:00">May 24, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/team-researches-how-covid-pivot-affected-students-and-faculty-at-80-universities/">Team researches how COVID pivot affected students and faculty at more than 80 universities </a>
    </h2>
  </div>
</article>
          </div>
        </div>
    
    <!-- end related news --> 
  </aside>
  </div>

  <!-- Site Footer -->
  <footer id="footer" class="site-footer">
    <nav class="nav-footer full" id="nav-footer">
      <ul>
        <li><a  href="/for-the-media/">For the Media</a></li>
        <li><a  href="/about-us/contact/">Contact</a></li>
      </ul>
    </nav>
            
    <div class="footer-org" typeof="Organization" resource="#siteorg">
      <meta property="parentOrganization" resource="#parentorg" content="University of Notre Dame">
      <ul class="footer-breadcrumbs">
        <li><a href="https://opac.nd.edu/">Office of Public Affairs and Communications</a></li>
      </ul>
      <p><a href="/" class="site-link" property="url"><span property="name">Notre Dame News</span></a></p>
      <div class="footer-contacts">
        <p class="contact-info">
          <span class="address" property="address" typeof="PostalAddress">
            <span property="streetAddress">500 Grace Hall</span><br> 
            <span property="addressLocality">Notre Dame</span>, <span property="addressRegion">IN</span> <span property="postalCode">46556</span> <span property="addressCountry">USA</span>
          </span>
          
          
          
        </p>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul><li><a class="soc-facebook" href="https://www.facebook.com/notredame" rel="noopener" aria-label="Notre Dame News on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li><li><a class="soc-twitter" href="https://twitter.com/nd_news" rel="noopener" aria-label="Notre Dame News on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li><li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame News on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li><li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU?feature=mhee" rel="noopener" aria-label="Notre Dame News on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li><li><a class="soc-pinterest" href="https://www.pinterest.com/UofNotreDame/" rel="noopener" aria-label="Notre Dame News on Pinterest"><svg class="icon" data-icon="pinterest" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-pinterest"></use></svg> Pinterest</a></li>
          </ul>
        </nav>
      </div>
      <div property="logo" typeof="ImageObject"><meta property="url" content="https://static.nd.edu/images/webclips/default/webclip-60.png"></div>
      <p class="copyright"><a href="https://www.nd.edu/copyright/">&copy; 2022</a> <a href="https://www.nd.edu">University of Notre Dame</a></p>
    </div>
    <div class="footer-parent" property="parentOrganization" typeof="CollegeOrUniversity" resource="#parentorg">
      <meta property="name" content="University of Notre Dame">
      <a href="https://www.nd.edu/" class="mark-footer" property="url logo" typeof="ImageObject" aria-label="University of Notre Dame">
        <img src="https://static.nd.edu/images/marks/gray/ndmark600.png" width="300" height="70" alt="University of Notre Dame" loading="lazy" property="url">
      </a>
      <div class="footer-parent-links">
        <nav aria-label="Footer links navigation">
          <ul class="footer-links">
            <li><a href="https://search.nd.edu/" aria-label="Search Notre Dame">Search</a></li>
            <li><a href="https://mobile.nd.edu/" aria-label="Notre Dame Mobile App">Mobile App</a></li>
            <li><a href="https://news.nd.edu/" aria-label="Notre Dame News">News</a></li>
            <li><a href="https://events.nd.edu/" aria-label="Notre Dame Events">Events</a></li>
            <li><a href="https://www.nd.edu/visit/" aria-label="Visit Notre Dame">Visit</a></li>
            <li><a href="https://www.nd.edu/about/accessibility/" aria-label="Notre Dame Accessibility Information">Accessibility</a></li>
          </ul>
        </nav>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul>
            <li><a class="soc-facebook" href="https://www.facebook.com/notredame/" rel="noopener" aria-label="Notre Dame on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li>
            <li><a class="soc-twitter" href="https://twitter.com/NotreDame/" rel="noopener" aria-label="Notre Dame on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li>
            <li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li>
            <li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU" rel="noopener" aria-label="Notre Dame on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li>
            <li><a class="soc-linkedin" href="https://www.linkedin.com/school/university-of-notre-dame/" rel="noopener" aria-label="Notre Dame on Linkedin"><svg class="icon" data-icon="linkedin" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-linkedin"></use></svg> LinkedIn</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<script src="/javascripts/themes/ndt/v3/ndt.js"></script>
<script src="/javascripts/site.1638210156.js"></script>

</body>
</html>