
<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":499,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Liz Harter">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/458965/1600x630/ap_22033400919929_min.jpg">
<meta property="og:description" name="description" content="
Notre Dame Stories &amp;#183; The Winter Olympics, Equality in Sports, and Exercising in the Cold
&amp;#160;Hurtling down a sheet of ice at over 80 mph. Spi...">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="Notre Dame Stories: The Winter Olympics, Equality in Sports, and Exercising in the Cold">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/nd-stories-the-winter-olympics-equality-in-sports-and-exercising-in-the-cold/">
<meta property="og:locale" content="en_US">
<link rel="canonical" href="https://news.nd.edu/news/nd-stories-the-winter-olympics-equality-in-sports-and-exercising-in-the-cold/"><link rel="prev" href="/news/support-international-law-in-russia-ukraine-crisis-or-risk-losing-the-rules-based-order-expert-says/" />
<title>Notre Dame Stories: The Winter Olympics, Equality in Sports, and Exercising in the Cold | News | Notre Dame News | University of Notre Dame</title>
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://static.nd.edu/images/webclips/default/webclip-512.png">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" href="/stylesheets/themes/ndt/v3/ndt.css">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1638210326.css" />

<!--[if IE]>
  <link rel="stylesheet" type="text/css" href="/stylesheets/ie.1600091266.css" />
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->
<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="/news.atom" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-5HWQMJB6ZC');</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-5153544-13', 'nd.edu');ga('require', 'displayfeatures');ga('send', 'pageview');ga('create', 'UA-11434524-1', 'auto', {'name': 'ConductorNetwork'});ga('ConductorNetwork.require', 'displayfeatures');ga('ConductorNetwork.send', 'pageview');</script>

<script>
 ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Research'); 
</script>

<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/liz-harter.atom" />
</head>

<body id="news" class="news news-nd-stories-the-winter-olympics-equality-in-sports-and-exercising-in-the-cold news-single full-width nav-top-true " vocab="https://schema.org/">

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<path class="path1" d="M769,68.7C690.5,22.9,604.9,0,512,0c-92.9,0-178.6,22.9-257,68.7C176.5,114.5,114.4,176.6,68.6,255
			C22.9,333.5,0,419.1,0,512c0,103.6,28.2,197.6,84.7,282c56.4,84.5,130.4,146.9,222,187.3c-1.8-47.6,1.1-86.9,8.7-118l66-278.7
			c-11.1-21.8-16.7-48.9-16.7-81.3c0-37.8,9.6-69.3,28.7-94.7c19.1-25.3,42.4-38,70-38c22.2,0,39.3,7.3,51.3,22
			c12,14.7,18,33.1,18,55.3c0,13.8-2.6,30.6-7.7,50.3c-5.1,19.8-11.8,42.7-20,68.7c-8.2,26-14.1,46.8-17.7,62.3
			c-6.2,27.1-1.1,50.3,15.3,69.7c16.4,19.3,38.2,29,65.3,29c47.6,0,86.6-26.4,117-79.3c30.4-52.9,45.7-117.1,45.7-192.7
			c0-58.2-18.8-105.6-56.3-142c-37.6-36.4-89.9-54.7-157-54.7c-75.1,0-135.9,24.1-182.3,72.3c-46.4,48.2-69.7,105.9-69.7,173
			c0,40,11.3,73.6,34,100.7c7.6,8.9,10,18.4,7.3,28.7c-0.9,2.7-2.7,9.3-5.3,20c-2.7,10.7-4.4,17.6-5.3,20.7
			c-3.6,14.2-12,18.7-25.3,13.3c-34.2-14.2-60.2-38.9-78-74c-17.8-35.1-26.7-75.8-26.7-122c0-29.8,4.8-59.6,14.3-89.3
			c9.6-29.8,24.4-58.6,44.7-86.3c20.2-27.8,44.4-52.3,72.7-73.7c28.2-21.3,62.6-38.4,103-51.3c40.4-12.9,84-19.3,130.7-19.3
			c63.1,0,119.8,14,170,42c50.2,28,88.6,64.2,115,108.7c26.4,44.4,39.7,92,39.7,142.7c0,66.7-11.6,126.7-34.7,180
			c-23.1,53.3-55.8,95.2-98,125.7c-42.2,30.4-90.2,45.7-144,45.7c-27.1,0-52.5-6.3-76-19c-23.6-12.7-39.8-27.7-48.7-45
			c-20,78.7-32,125.6-36,140.7c-8.5,31.6-25.8,68-52,109.3c47.6,14.2,96,21.3,145.3,21.3c92.9,0,178.6-22.9,257-68.7
			c78.4-45.8,140.6-107.9,186.3-186.4c45.8-78.4,68.7-164.1,68.7-257c0-92.9-22.9-178.6-68.7-257C909.6,176.6,847.4,114.5,769,68.7z
			"/>
	</symbol>
</defs>
</svg>

<!-- Skip links -->
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav-top" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input-nav-top">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">

  <!-- Site Header -->
  <header id="header" class="site-header">
    <p class="mark-header"><a href="https://www.nd.edu/">University of Notre Dame</a></p>
    <div class="site-title-group">
      
      <p id="site-title" class="site-title"><a href="/" accesskey="1" title="Homepage shortcut key = 1">Notre Dame News</a></p>
      
      
    </div>

    <!-- Header Search/Nav  -->
    <div class="nav-header">
      <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation">
        
        
        <div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_110914" class="first"><a href="/" aria-label="Home"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg></a></li><li id="primary_110915" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_118736"><a href="/our-experts/">Experts</a></li><li id="primary_118454"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_110959"><a href="/subscribe/">Subscribe</a></li><li id="primary_110964" class="last li-has-children"><a href="/about-us/">About Us</a></li>
        <li class="nav-search"><button class="btn-search search-toggle" aria-label="Toggle search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button></li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-nav-top" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-nav-top" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" width="16" height="16" data-icon="search"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close"  width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div></div>
      </nav>
    </div>

    <!-- Mobile Navbar -->
    <div class="nav-mobile-util">
      <ul class="no-bullets">
        <li><a href="/"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg> Home</a></li>
        <li><a href="/about-us/contact/"><svg class="icon" data-icon="envelope-o" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope-o"></use></svg> Contact</a></li>
        <li><button class="btn-search search-toggle"><svg class="icon" data-icon="search" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> Search</button></li>
        <li>
          <a href="#nav" class="nav-menu nav-skip">
          <svg version="1.1" class="icon" xmlns="http://www.w3.org/2000/svg"  width="16" height="16" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
            <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
            <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
          </svg>
          <span class="ni ni3">Menu</span>
        </a>
        </li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-navbar-mobile" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-navbar-mobile" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close" width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div>
    </div>
  </header>

  <!-- Site Content -->
  <div id="content" class="site-content">

  <div class="page-header"></div>
  <main class="page-main block-center">
    <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>Notre Dame Stories: The Winter Olympics, Equality in Sports, and Exercising in the Cold</li></ol>
    <div class="block-center">
      <article class="article span-md-2" typeof="NewsArticle">
        <header class="article-header">
          <h1 property="headline" class="page-title entry-title">Notre Dame Stories: The Winter Olympics, Equality in Sports, and Exercising in the Cold</h1>
          <div class="meta-share-group">
            <div class="meta">
              <p class="publish-info">
                <time property="datePublished" class="published" datetime="2022-02-02T13:00:00-05:00">
                <span class="icon" data-icon="calendar">Published:</span> February 02, 2022</time>
              </p>
              <p class="author" property="author" typeof="Person">
                <span class="icon" data-icon="user">Author:</span> <span property="name"><a href="/news/authors/liz-harter/">Liz Harter</a></span>
              </p>
              <meta property="image" content="https://news.nd.edu/assets/458965/1600x630/ap_22033400919929_min.jpg">
              <meta property="dateModified" content="2022-02-02 13:26:32 -0500">
              <link property="publisher" resource="#siteorg">
            </div>
            <div class="social-share"></div>
          </div>

          <!-- begin expert -->
          <div class="article-expert">
          </div>
          <!-- end expert -->
        </header>
        
        <div class="article-content entry-content" property="mainEntityOfPage">
            <figure class="image-default image-right">
              <img src="/assets/458965/500x/ap_22033400919929_min.jpg" alt="Olympic Village in Beijing ahead of the 2022 Winter Games" width="8493" height="5662">
              <figcaption>Olympic Village in Beijing ahead of the 2022 Winter Games</figcaption>
            </figure>
          <p><iframe allow="autoplay" frameborder="no" height="20" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1208562478&amp;color=%23ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true" width="100%"></iframe></p>
<div style="color:#cccccc; font-family:Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-size:10px; font-weight:100; line-break:anywhere; overflow:hidden; text-overflow:ellipsis; white-space:nowrap; word-break:normal">
<a href="https://soundcloud.com/notredamestories" style="color: #cccccc; text-decoration: none;" target="_blank" title="Notre Dame Stories">Notre Dame Stories</a> · <a href="https://soundcloud.com/notredamestories/the-winter-olympics-equality-in-sports-and-exercising-in-the-cold" style="color: #cccccc; text-decoration: none;" target="_blank" title="The Winter Olympics, Equality in Sports, and Exercising in the Cold">The Winter Olympics, Equality in Sports, and Exercising in the Cold</a>
</div>
<p> </p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Hurtling down a sheet of ice at over 80 mph. Spinning 6 revolutions per second 24 inches in the air and landing on a blade going 15 mph. Doing a 1440 rotation flip back-to-back on a half-pipe. Every four years, the world hunkers down to watch the best athletes complete some near humanly-impossible feats in cold-weather sports at the Winter Olympics. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">For assistant professor of anthropology </span></span><a href="https://anthropology.nd.edu/people/faculty/cara-ocobock/"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">Cara Ocobock</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">, the Winter Olympics hold more than a personal fascination, however. She’s also the director of the Notre Dame Human Energetics Laboratory and her research explores the physiological and behavioral mechanisms necessary to cope with and adapt to extreme climates and physical activity.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">The Olympics allow us to see how hard or fast people can push their bodies.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“We all relish in, I think, if not just witnessing what our human bodies - which we sometimes consider to be frail and weak - what we’re actually capable of,” Ocobock said. “The strength, and the speed, and the power, and the coordination and all of that. It’s amazing to see on display.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">They’ve come a long way, too, in terms of gender representation, but Ocobock said that both Games and exercise physiological research have a ways to go.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Only in 2014, I believe, was the first time that women had ski jumping competitions in the Olympics,” she said. “When you hear the president of the International Ski Jumping Federation say, ‘Well it just doesn’t make sense medically for women to be doing that,’ you take this huge step back and just say, ‘Woah, woah, whoa, what are you basing this on?’”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Often, the answer is not much. There aren’t as many studies examining female athletes as there are for male athletes. And, Ocobock said, fewer females actually conduct exercise physiology research, so the questions about female physiology are often left unasked.  </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">One question she’d like an answer to is why some female athletes are prevented from competing when they have higher levels of natural testosterone. The rules in question primarily affect Track and Field athletes in the Summer Olympics, but, Ocobock said, they’re based on one study that has since been retracted.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Even if you look at the study, it doesn’t say what the International Olympic Committee says,” she said. “You don’t see people regulating Michael Phelps because he doesn’t produce lactic acid the way the rest of us do. You only see it among women, and it ends up actually disproportionately harming women from the global south because they have greater representation in those sports that are actually being policed for testosterone.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Testosterone is naturally present in both males and females, as is estrogen, she said, and both are needed to function properly. And both can provide some seeming “perks” to those who have it in higher amounts.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">For example, females might actually have an advantage for long endurance sports like marathons and ultra-marathons because they tend to have more estrogen receptors on their muscles than males do. Estrogen, it turns out, is more just a reproductive hormone, it’s important in the metabolism of glucose.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“This is actually something we see in endurance trained males, as well,” she said. “There is a higher number of estrogen receptors on their muscles than non-endurance trained males. So it’s something that could be plastic, something that you can actually train, but we don’t know.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Similarly, there are differences in muscle-type amongst females and males with females frequently having more slow-twitch muscle fibers which lead to endurance while males have more fast-twitch muscle fibers leading to power. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">But there’s also “middle of the road” muscle fibers, Ocobock said. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“We are getting some evidence that middle of the road muscle fiber can be trained to behave more like slow twitch or more like fast twitch. So you can train that type of muscle fiber to behave a little bit more like one of the other,” she said. “So you can improve despite being limited in your initial starting point of slow twitch to fast twitch fibers.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Another difference between males and females comes from a </span></span><a href="/news/womens-higher-resting-metabolic-rates-in-cold-environments-could-be-thyroid-requirements-for-pregnancy-researcher-says/"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">study</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"> that Ocobock herself is leading amongst reindeer herders in sub-Arctic Finland. Her research showed that the female herders she worked with had higher resting metabolic rates than the males did.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“That's unheard of,” she said. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Resting metabolic rate is the total number of calories burned when your body is completely at rest. Most of the time, this scales with body size so smaller individuals have a lower resting metabolic rate while larger individuals have a higher one, but even when the researchers corrected for the size difference between the females and males, the females’ rate “was way higher than males were.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Ocobock hopes to return to Finland to test the thyroid hormone levels of the reindeer herding population to test her hypothesis that climate change is affecting males and females at different rates in the country. Thyroid hormone levels directly affect metabolic rate and while the environment warms she suspects that thyroid hormone in males is decreasing leading to a lower metabolic rate. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">Thyroid hormones in females, however, also play a role in maintaining successful pregnancies, so she believes that their thyroid hormone levels aren’t falling as the climate warms like they are in males.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">We only discover these differences and the implications of them through research and including more women in the discussion of exercise physiology, though, Ocobock said. And that’s something she hopes to see happen on Notre Dame’s campus. </span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Given our strong athletic tradition, we could totally have an amazing sort of kinesiology sports performance department that would not only benefit our student-athletes here on campus and our university, but could also properly inform bodies like the International Olympic Committee,” she said.</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">“Let’s get the science done and then make informed policy based on that.”</span></span></p>
<p><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">To read more of Ocobock’s discussion of physiological differences in male and female athletes, </span></span><a href="https://www.sapiens.org/biology/female-male-athletes-differences/"><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal"><span style="-webkit-text-decoration-skip:none"><span style="text-decoration-skip-ink:none">read her recent article</span></span></span></span></a><span style="font-variant:normal; font-weight:400; white-space:pre-wrap"><span style="font-style:normal">.</span></span></p>
<p> </p>
        </div>
        
        <footer>
          <div class="meta-share-group">
            <div class="meta-tags">
              <p class="meta-label">Posted In:</p>
              <ul class="meta-list"><li><a class="tag" href="/news/category/research/">Research</a></li></ul>
            </div>
            <div class="social-share"></div>
          </div>
        </footer>
      </article>
      
      <!-- begin related news -->
        
        
        
          <div class="section--news-single-related">
            <h2 class="h3">Related</h2>
            <div>
              
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_143069" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/458609/1200x800/catholic_peacebuilding_and_mining.jpg"
           alt="Catholic Peacebuilding And Mining">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="The book, &amp;ldquo;Catholic Peacebuilding and Mining: Integral Peace, Development, and Ecology&amp;rdquo; (Routledge), is co-edited by Caesar Montevecchio, CPN assistant director, and Gerard Powers, director of Catholic peacebuilding studies and CPN coordinator, and grows out of a series of conversations convened by CPN in response to concerns from CPN partners around the world about the ways mining is driving conflict in their local contexts.&amp;nbsp;" href="/news/new-book-explores-the-role-of-catholic-peacebuilders-in-addressing-global-mining-issues/">
      <div property="author" typeof="Person"><meta property="name" content="Hannah Heinzekehr"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-01-31T11:00:00-05:00">January 31, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/new-book-explores-the-role-of-catholic-peacebuilders-in-addressing-global-mining-issues/">New book explores the role of Catholic peacebuilders in addressing global mining issues</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_142720" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/456801/1200x800/family_with_baby_feature.jpg"
           alt="Parents with baby">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="In a first-of-its-kind study conducted by&amp;nbsp;Darcia Narvaez&amp;nbsp;and doctoral student&amp;nbsp;Mary Tarsha&amp;nbsp;and&amp;nbsp;published in the journal Anxiety, Stress and Coping, results show that positive childhood experiences can help buffer the effects of adverse childhood experiences (ACEs) on physiological health in adult women." href="/news/supportive-early-childhood-environments-can-help-decrease-effects-of-trauma-study-finds/">
      <div property="author" typeof="Person"><meta property="name" content="Colleen Sharkey"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-01-18T13:00:00-05:00">January 18, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/supportive-early-childhood-environments-can-help-decrease-effects-of-trauma-study-finds/">Supportive early childhood environments can help decrease effects of trauma, study finds</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_142577" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/455971/1200x800/tv_watching_feature.jpg"
           alt="Television">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="A new study from the University of Notre Dame documents the role of advertising to help explain satellite operators&amp;rsquo; continued success." href="/news/advertising-plays-key-role-in-satellite-tv-success-study-shows/">
      <div property="author" typeof="Person"><meta property="name" content="Shannon Roddel"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-01-10T09:00:00-05:00">January 10, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/advertising-plays-key-role-in-satellite-tv-success-study-shows/">Advertising plays key role in satellite TV success, study shows</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_142316" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/454467/1200x800/sullivan_and_blashko_feature.jpg"
           alt="Meghan Sullivan and Paul Blaschko">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="In their new book, &amp;ldquo;The Good Life Method: Reasoning Through the Big Questions of Happiness, Faith, and Meaning,&amp;rdquo; Meghan Sullivan&amp;nbsp;and&amp;nbsp;Paul Blaschko examine how the tenets of philosophy can help readers chart their course and ultimately determine what it means to live a good life." href="/news/the-good-life-method-in-new-book-notre-dame-philosophers-help-readers-explore-what-makes-life-meaningful/">
      <div property="author" typeof="Person"><meta property="name" content="Carrie Gates"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2021-12-16T11:20:00-05:00">December 16, 2021</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/the-good-life-method-in-new-book-notre-dame-philosophers-help-readers-explore-what-makes-life-meaningful/">‘The Good Life Method’: In new book, Notre Dame philosophers help readers explore what makes life meaningful</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_142155" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/453898/1200x800/mc_12.20.20_jupiter_saturn_conjunction_feature.jpg"
           alt="The planets Saturn (top) and Jupiter (with Galilean moons visible) seen behind the Mary statue on the Golden Dome. The orbits of the two planets overlap and visually appear to nearly merge in what is known as The Great Conjunction. NOTE: Photo is a composite of two images for purposes of having both the statue and planets in focus, which is not possible in a single exposure. (Photo composite by Matt Cashore/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="&amp;ldquo;What and when was the Christmas Star?&amp;rdquo; will be held at 7 p.m. Friday, Dec. 10, and Saturday Dec. 11, and at 3 p.m. Sunday, Dec. 12, followed by a special presentation of &amp;ldquo;Season of Lights&amp;rdquo; by Loch Ness Productions. The event is free and open to the public." href="/news/what-and-when-was-the-christmas-star-explores-one-of-the-universes-oldest-unsolved-mysteries/">
      <div property="author" typeof="Person"><meta property="name" content="Jessica Sieff"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2021-12-09T15:00:00-05:00">December 09, 2021</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/what-and-when-was-the-christmas-star-explores-one-of-the-universes-oldest-unsolved-mysteries/">“What and when was the Christmas Star?” explores one of the universe’s oldest unsolved mysteries</a>
    </h2>
  </div>
</article>
            </div>
          </div>
      
      <!-- end related news --> 
    </div>
  </main>
  <div class="page-sidebar">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation"><ul class="nav-level-1 depth_1"><li class="first nav-110914"><a href="/">Home</a></li><li class="li-has-children nav-110915"><a href="/latest-news/">Latest News</a></li><li class="nav-118736"><a href="/our-experts/">Experts</a></li><li class="nav-118454"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-110959"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-110964"><a href="/about-us/">About Us</a></li></ul></nav>
  </div>
  </div>

  <!-- Site Footer -->
  <footer id="footer" class="site-footer">
    <nav class="nav-footer full" id="nav-footer">
      <ul>
        <li><a  href="/for-the-media/">For the Media</a></li>
        <li><a  href="/about-us/contact/">Contact</a></li>
      </ul>
    </nav>
            
    <div class="footer-org" typeof="Organization" resource="#siteorg">
      <meta property="parentOrganization" resource="#parentorg" content="University of Notre Dame">
      <ul class="footer-breadcrumbs">
        <li><a href="https://opac.nd.edu/">Office of Public Affairs and Communications</a></li>
      </ul>
      <p><a href="/" class="site-link" property="url"><span property="name">Notre Dame News</span></a></p>
      <div class="footer-contacts">
        <p class="contact-info">
          <span class="address" property="address" typeof="PostalAddress">
            <span property="streetAddress">500 Grace Hall</span><br> 
            <span property="addressLocality">Notre Dame</span>, <span property="addressRegion">IN</span> <span property="postalCode">46556</span> <span property="addressCountry">USA</span>
          </span>
          
          
          
        </p>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul><li><a class="soc-facebook" href="https://www.facebook.com/notredame" rel="noopener" aria-label="Notre Dame News on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li><li><a class="soc-twitter" href="https://twitter.com/nd_news" rel="noopener" aria-label="Notre Dame News on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li><li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame News on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li><li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU?feature=mhee" rel="noopener" aria-label="Notre Dame News on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li><li><a class="soc-pinterest" href="https://www.pinterest.com/UofNotreDame/" rel="noopener" aria-label="Notre Dame News on Pinterest"><svg class="icon" data-icon="pinterest" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-pinterest"></use></svg> Pinterest</a></li>
          </ul>
        </nav>
      </div>
      <div property="logo" typeof="ImageObject"><meta property="url" content="https://static.nd.edu/images/webclips/default/webclip-60.png"></div>
      <p class="copyright"><a href="https://www.nd.edu/copyright/">&copy; 2022</a> <a href="https://www.nd.edu">University of Notre Dame</a></p>
    </div>
    <div class="footer-parent" property="parentOrganization" typeof="CollegeOrUniversity" resource="#parentorg">
      <meta property="name" content="University of Notre Dame">
      <a href="https://www.nd.edu/" class="mark-footer" property="url logo" typeof="ImageObject" aria-label="University of Notre Dame">
        <img src="https://static.nd.edu/images/marks/gray/ndmark600.png" width="300" height="70" alt="University of Notre Dame" loading="lazy" property="url">
      </a>
      <div class="footer-parent-links">
        <nav aria-label="Footer links navigation">
          <ul class="footer-links">
            <li><a href="https://search.nd.edu/" aria-label="Search Notre Dame">Search</a></li>
            <li><a href="https://mobile.nd.edu/" aria-label="Notre Dame Mobile App">Mobile App</a></li>
            <li><a href="https://news.nd.edu/" aria-label="Notre Dame News">News</a></li>
            <li><a href="https://events.nd.edu/" aria-label="Notre Dame Events">Events</a></li>
            <li><a href="https://www.nd.edu/visit/" aria-label="Visit Notre Dame">Visit</a></li>
            <li><a href="https://www.nd.edu/about/accessibility/" aria-label="Notre Dame Accessibility Information">Accessibility</a></li>
          </ul>
        </nav>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul>
            <li><a class="soc-facebook" href="https://www.facebook.com/notredame/" rel="noopener" aria-label="Notre Dame on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li>
            <li><a class="soc-twitter" href="https://twitter.com/NotreDame/" rel="noopener" aria-label="Notre Dame on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li>
            <li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li>
            <li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU" rel="noopener" aria-label="Notre Dame on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li>
            <li><a class="soc-linkedin" href="https://www.linkedin.com/school/university-of-notre-dame/" rel="noopener" aria-label="Notre Dame on Linkedin"><svg class="icon" data-icon="linkedin" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-linkedin"></use></svg> LinkedIn</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<script src="/javascripts/themes/ndt/v3/ndt.js"></script>
<script src="/javascripts/site.1638210156.js"></script>

</body>
</html>