










<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":381,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Marketing Communications: Web // University of Notre Dame">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/429352/1200x630/pandemic_food_usda_1024px_20200417_fns_lsc_0237_49786701012_.jpg">
<meta property="og:description" name="description" content="Notre Dame News gathers and disseminates information that enhances understanding of the University’s academic and research mission and its accomplishments as a Catholic institute of higher learning.">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="LEO managing director testifies at Congressional hearing on hunger in America ">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/leo-managing-director-testifies-at-congressional-hearing-on-hunger-in-america/">
<meta property="og:locale" content="en_US">
<meta property="fb:pages" content="113174253097">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.google-analytics.com/">
<link rel="canonical" href="https://news.nd.edu/news/leo-managing-director-testifies-at-congressional-hearing-on-hunger-in-america/">

<title>LEO managing director testifies at Congressional hearing on hunger in America  | News  | Notre Dame News | University of Notre Dame</title>

<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://static.nd.edu/images/webclips/default/webclip-57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.nd.edu/images/webclips/default/webclip-60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.nd.edu/images/webclips/default/webclip-72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.nd.edu/images/webclips/default/webclip-76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.nd.edu/images/webclips/default/webclip-114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.nd.edu/images/webclips/default/webclip-120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.nd.edu/images/webclips/default/webclip-144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.nd.edu/images/webclips/default/webclip-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/favicon-96.png" sizes="96x96">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="msapplication-TileColor" content="#002b5c">
<meta name="msapplication-TileImage" content="https://static.nd.edu/images/webclips/default/webclip-144.png">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1606233197.css" />

<!--[if lte IE 9]>
  <link href="/stylesheets/themes/ndt/v2.4/grid-float.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->

<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-5HWQMJB6ZC');</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5153544-13', 'nd.edu');
  ga('require', 'displayfeatures');
  ga('require', 'GTM-PNSGPHN');
  ga('send', 'pageview');
  ga('create', 'UA-11434524-1', 'auto', {'name': 'ConductorNetwork'});
  ga('ConductorNetwork.require', 'displayfeatures');
  ga('ConductorNetwork.send', 'pageview');
</script>

<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>
<script>var _notice_domain='news.nd.edu';var _notice_global="&lt;h2&gt;COVID-19 Community Update&lt;/h2&gt;&lt;p&gt;For the latest updates and information visit &lt;a href=&quot;https://here.nd.edu/&quot;&gt;here.nd.edu&lt;/a&gt;.";var _notice_site="";</script>
<script async src="https://conductor.nd.edu/javascripts/notice.js"></script>
<link rel="alternate" type="application/atom+xml" title="News" href="http://feeds2.feedburner.com/NewsAndInformation/News" />

<script>
 ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', '_Economics');  ga('send', 'event', 'News Category', 'Article View', 'College of Arts &amp; Letters');  ga('send', 'event', 'News Category', 'Article View', 'Centers and Institutes');  ga('send', 'event', 'News Category', 'Article View', 'Research');  ga('send', 'event', 'News Category', 'Article View', 'Faculty and Staff');  ga('send', 'event', 'News Category', 'Article View', 'Colleges &amp; Schools'); 
</script>


<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/colleen-sharkey.atom" />

</head>

<body id="news" class="news news-leo-managing-director-testifies-at-congressional-hearing-on-hunger-in-america news-hentry full-width nav-top-true">
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">
  <header id="header" role="banner" class="site-header">
    <nav class="brandbar theme-bb-gold-flat" aria-label="Department navigation">
      <div class="row row-container">
        <ul class="column">
          <li class="dept-nd"><a href="https://www.nd.edu/">University <i>of</i> Notre Dame</a></li>
          <li class="dept dept-opac"><a href="http://opac.nd.edu/">Office <i>of</i> Public Affairs <i>and</i> Communications</a></li>
        </ul>
      </div>
    </nav>
    <div class="titlebar theme-tb-news ">
      <div class="row row-container">
        <div class="column">
          <p class="site-title"><a href="/" accesskey="H">Notre Dame News</a></p>
          <a href="#nav" class="nav-skip">
            <svg version="1.1" class="icon-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
              <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
              <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
              <g class="ni ni3">
                <path d="M2.18,19.91l-0.95-2.58l-0.28-0.81l0.01,1.42v1.97H0.04v-5.17h1.08l1.07,2.81l0.35,0.97l0.35-0.97 l1.07-2.81h1.08v5.17H4.12v-1.97l0.01-1.42l-0.28,0.81l-0.95,2.58H2.18z"/>
                <path d="M9.7,14.74v0.86H6.96v1.23h2.42v0.86H6.96v1.35h2.86v0.86H6.04v-5.17H9.7z"/>
                <path d="M12.15,17.25l-0.51-0.79l0.01,1.24v2.22h-0.93v-5.17h0.85l1.78,2.66l0.51,0.79l-0.01-1.24v-2.22h0.93v5.17 h-0.85L12.15,17.25z"/>
                <path d="M15.74,18.02v-3.28h0.93v3.28c0,0.63,0.2,1.12,1.18,1.12c0.98,0,1.18-0.49,1.18-1.12v-3.28h0.93v3.28 c0,1.13-0.5,1.98-2.11,1.98C16.23,20,15.74,19.15,15.74,18.02z"/>
              </g>
            </svg>
            <span class="visibility-hidden">Menu</span>
          </a>

          <div class="header-util">
            <form method="get" action="/search/" role="search" id="search" class="search-form" aria-label="Site search"><input type="hidden" name="as_sitesearch" value="news.nd.edu"><input type="hidden" name="entqr" value="3"><label for="search-input">Search</label><input type="search" name="q" id="search-input" class="search-input" placeholder="Search"><button type="submit" class="search-button"><svg data-icon="search" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> <span>Search</span></button></form>
            <nav>
              <ul>
                <li><a  href="/for-the-media/">For the Media</a></li>
                <li><a  href="/contact/">Contact</a></li>
              </ul>
            </nav>
          </div><!-- .header-util -->
        </div>
      </div>
    </div><!-- .titlebar -->
    <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation"><div class="row row-container"><div class="column"><div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_85771" class="first"><a href="/">Home</a></li><li id="primary_88222" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_85794" class="li-has-children"><a href="/our-experts/">Our Experts</a></li><li id="primary_85793" class="li-has-children"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_85796"><a href="/subscribe/">Subscribe</a></li><li id="primary_85797" class="last li-has-children"><a href="/about-us/">About Us</a></li></ul></div></div></div></nav>
  </header>
  <div id="content" class="site-content cf">

<main class="alpha" role="main">
  <div class="row row-container">
    <div class="column">
      <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>LEO managing director testifies at Congressional hearing on hunger in America </li></ol>
    </div>
  </div>
  <div class="row row-container">
    <div class="columns medium-8 col-primary">
      <article class="hentry cf">
        <header>
          <h1 class="page-title" itemprop="title">LEO managing director testifies at Congressional hearing on hunger in America </h1>
          <div class="meta">
          
            <p class="author">by <span itemprop="author"><a href="/news/authors/colleen-sharkey/">Colleen Sharkey</a></span></p>
          
            <p class="publish-info"><time itemprop="pubdate" class="pubdate" datetime="2021-05-07T12:35:00-05:00">May 07, 2021</time></p>
          </div>
          <div class="addthis_inline_share_toolbox"></div>
        </header>
        <img src="/assets/429352/1000x562/pandemic_food_usda_1024px_20200417_fns_lsc_0237_49786701012_.jpg" alt="Food bank volunteer"><p class="photo-caption">Food bank volunteer</p>
        <div class="entry-content">
          <p style="margin-bottom:11px"><a href="https://leo.nd.edu/people/heather-reynolds/">Heather Reynolds</a>, managing director of the <a href="https://leo.nd.edu/">Wilson Sheehan Lab for Economic Opportunities</a> at the University of Notre Dame, testified at the April 28 Congressional hearing on “<a href="https://www.youtube.com/watch?v=AQbF54S6xjs">Ending Hunger in America: Challenges, Opportunities, and Building the Political Will to Succeed</a>.”</p>
<p style="margin-bottom:11px">The hearing, from the Committee on Rules in the U.S. House of Representatives, was led by the committee chair, Congressman Jim McGovern of Massachusetts. Exacerbated by the lengthy COVID-19 pandemic, hunger has hit the U.S. hard and McGovern called this an “all-hands-on-deck moment.” He hopes to call another White House conference on hunger that would be only the second one ever held — the first being in 1969.</p>
<p style="margin-bottom:11px">Other experts joined Reynolds and legislators at the hearing to discuss causes of hunger, solutions that are working and possible ways forward. Economist Diane Schanzenbach of Northwestern University noted that from August 2020 through March 2021, 11 percent of the U.S. population — more than 36 million people — reported experiencing hunger and food insecurity. The number is especially high in households with children. She also confirmed that SNAP (Supplemental Nutrition Assistance Program) is effective, but based on an out-of-date food plan.</p>
<p style="margin-bottom:11px">“SNAP can serve such a diverse community because it’s flexible,” Schanzenbach said. “A key reason for SNAP’s success is that it relies on our very successful private sector — through grocery stores — for access to food. This improves the quality and quantity of food, but SNAP would be even more effective it aligned with families’ needs.”</p>
<p style="margin-bottom:11px">Still, SNAP is not enough to meet all of a struggling family’s needs. Reynolds said that in her own experience at Catholic Charities Fort Worth, where she was CEO for 14 years before joining the LEO team, more than 70 percent of their clients had a full-time job, “yet they were still walking through our doors needing assistance.”</p>
<p style="margin-bottom:11px">Thea James, vice president of mission and associate chief medical officer of the Boston Medical Center, is all too familiar with the unmet needs of impoverished patients. Boston Medical Center is the largest safety net hospital in New England with more than 40 programs that address social needs — many that have been replicated nationally. It was the first hospital in the nation to write prescriptions for food through its in-house food pantry. It also runs a teaching kitchen where patients can learn to cook meals specific to their particular health conditions.</p>
<p style="margin-bottom:11px">“In a recent hospital survey, many people said they can’t imagine not needing to rely on a food pantry. We must seek solutions to root causes and prioritize thriving,” James said. “We know we cannot end hunger on our own; we welcome the federal government to play a larger role.”</p>
<p style="margin-bottom:11px">Reynolds advocated for solutions to hunger that are backed by evidence and that take into account the complexities of poverty, of which hunger is only a part. A comprehensive approach that provides not just food, not just housing, not just job training, but also the human support and interactions that help drive changes and choices in the face of despair is what is needed, she noted.</p>
<p style="margin-bottom:11px">She shared details about what has been learned from existing programs that help people gain self-sufficiency, including programs LEO partnered with to evaluate such as the <a href="https://leo.nd.edu/partners-projects/projects/goodwill-excel-center---central-southern-indiana/">Goodwill Excel Center</a> and Catholic Charities Fort Worth’s <a href="https://leo.nd.edu/partners-projects/projects/padua/">Padua program</a>. The backbone of Padua is wrap-around, “supercharged” case management that involves a two-person team of social workers and begins with building a relationship with clients.</p>
<p style="margin-bottom:11px">“Why do I believe solutions like Padua are what our country needs? Because not only do I see the clients, know their stories and believe in the approach, but I have evidence to back this up,” Reynolds said. “Ending hunger will not happen through hunches, assumptions and good intentions. Ending hunger will happen with evidence-based programs and policies.”</p>
<p style="margin-bottom:11px">Congressman Tom Cole, ranking member of the committee, noted that he does not believe the government has a problem spending money on aid for the poor, but he thinks they are not very good at designing effective programs. Reynolds said the first step is to examine what the goal of a program is and to determine if it was met. She explained that different issues call for tailored interventions. “What you should ask yourself is, ‘What is our intended impact and how can we prove we’re doing that?’”</p>
<p style="margin-bottom:11px">As an example, Reynolds told the story of a client named Perla at Catholic Charities Fort Worth. They repeatedly got her jobs that she would always quit. When her social workers dug into the issue with her, she revealed that she was uncomfortable leaving her son at the daycare center she was offered.</p>
<p style="margin-bottom:11px">“Because Catholic Charities was ‘doing life with her’ and understanding and walking with her day by day, they helped her find a place she’d be comfortable with and they paid the difference until she could get there on her own. We have got to be individualized; we have to be holistic. The family is the core of society.”</p>
<p style="margin-bottom:11px">That core collapses when families cannot access proper nutrition. Ayesha Curry, who co-founded the nonprofit Eat. Learn. Play. with her husband, Stephen Curry of the Golden State Warriors, is a chef and a passionate advocate for ending childhood hunger. For her, food is health care, and her nonprofit directly feeds many children and their families in the Oakland, California, area.</p>
<p style="margin-bottom:11px">“For us, at our nonprofit, with solving hunger, we’ve also been able to solve other problems. We’ve been able to help restaurants go back into business because they were providing the food that was needed. It’s a big cyclical thing,” Curry said. “Sometimes we’re thinking so ‘big picture’ that people forget to focus on their own communities.”</p>
<p style="margin-bottom:11px">All of the participants agreed that investment in community and families should not be viewed as a burden. They shared the sentiment that it is impossible to justify poverty in the wealthiest nation on Earth, where it affects people of every race, every background and every level of skill or education.</p>
<p style="margin-bottom:11px">“People want a life outside of poverty; people deserve a life outside of poverty,” Reynolds said. “It might be a bit pricier at first, but it will be so much more effective for the people in poverty and for our nation.”</p>
<p style="margin-bottom:11px">Watch the entire hearing <a href="https://www.youtube.com/watch?v=AQbF54S6xjs">here</a>.</p>
        </div>
        
        
        <footer>
          <div class="posted-in">
            <h5>Posted in</h5>
            <ul>
            
              <li><a href="/news/category/research/">Research</a></li>
            
              <li><a href="/news/category/faculty-staff/">Faculty and Staff</a></li>
            
              <li><a href="/news/category/colleges-schools/">Colleges & Schools</a></li>
            
            </ul>
          </div>
        </footer>
        
      </article>
    </div>
    <div class="columns medium-4 col-secondary">
      
      
      <!-- begin related news -->
      
        
        
        <div class="col-related">
          <h2 class="col-subheading no-link">Related</h2>
          
            
              <a class="card" id="news_137469" href="/news/notre-dame-indiana-michigan-power-flip-the-switch-on-new-solar-facility/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Notre Dame, Indiana Michigan Power 'flip the switch' on new solar facility</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_137463" href="/news/pulte-institute-to-host-mandela-washington-fellowship-with-new-format/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Pulte Institute to host Mandela Washington Fellowship with new format</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_137211" href="/news/alumna-caroline-murtagh-named-2021-knight-hennessy-scholar/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Alumna Caroline Murtagh named 2021 Knight-Hennessy Scholar</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_137437" href="/news/peers-who-boost-marginalized-voices-help-others-and-themselves-study-shows/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Peers who boost marginalized voices help others, and themselves, study shows</h2>
    
    
  </div>
</a>

            
              <a class="card" id="news_137424" href="/news/marking-major-milestone-better-world-books-honors-roots-with-10-000-gift-for-robinson-community-learning-center/">
  
  <div class="card-content">
    <h2 class="card-title entry-title">Marking major milestone, Better World Books honors roots with $10,000 gift for Robinson Community Learning Center </h2>
    
    
  </div>
</a>

            
          
        </div>
      
      <!-- end related news -->
      
    </div>
  </div>
</main>
<div class="beta">
  <div class="column">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation">
<ul class="nav-level-1 depth_1"><li class="first nav-85771"><a href="/">Home</a></li><li class="li-has-children nav-88222"><a href="/latest-news/">Latest News</a></li><li class="li-has-children nav-85794"><a href="/our-experts/">Our Experts</a></li><li class="li-has-children nav-85793"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-85796"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-85797"><a href="/about-us/">About Us</a></li></ul> 
<hr>
<ul>
  <li><a  href="/for-the-media/">For the Media</a>
    
  </li>
  <li><a  href="/contact/">Contact</a></li>
</ul>
</nav>

    
    
  </div>
</div>
  </div><!-- .site-content -->

  <footer id="footer" class="site-footer vcard" role="contentinfo">
    <div class="footer-social">
      <div class="row row-container">
        <div class="column">
          <nav>
          <ul>
            <li><a href="https://twitter.com/nd_news"><span class="icon" data-icon="twitter">Twitter</span></a></li>
            <li><a href="https://www.youtube.com/user/NDdotEDU"><span class="icon" data-icon="youtube">YouTube</span></a></li>
            <li><a href="https://www.pinterest.com/UofNotreDame/"><span class="icon" data-icon="pinterest-p">Pinterest</span></a></li>
            <li><a href="https://www.instagram.com/notredame/"><span class="icon" data-icon="instagram">Instagram</span></a></li>
            <li><a href="https://www.facebook.com/notredame"><span class="icon" data-icon="facebook-official">Facebook</span></a></li>
          </ul>
          </nav>
        </div>
      </div>
    </div>
    <div class="row row-container">
      <div class="column">
        <div class="footer-inner">
          <p class="copyright org">
            <a href="https://www.nd.edu/copyright/">Copyright</a> &copy; 2021
            <a href="https://www.nd.edu/" class="org">University of Notre Dame</a>
          </p>
          <p class="contact-info adr">
            <a href="/" class="site-link url fn">Notre Dame News</a>
            <span class="address"><span class="locality">Notre Dame</span>, <span class="region" title="Indiana">IN</span> <span class="postal-code">46556</span> <span class="country-name">USA</span></span>
            
            
            
          </p>
          <p><a href="https://www.nd.edu/about/accessibility/">Accessibility Information</a></p>
          <a href="https://www.nd.edu/" class="ndmark"><img src="https://static.nd.edu/images/marks/blue/ndmark300.png" alt="University of Notre Dame" width="200" height="47" loading="lazy"></a>
        </div>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<!--[if lt IE 9]><script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><![endif]-->
<!--[if gte IE 9]><!--><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><!--<![endif]-->
<script src="/javascripts/themes/ndt/v2.4/ndt.js"></script>
<script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
<script src="/javascripts/site.1600091271.js"></script>

<script>try { var w = document.querySelector('.wrapper'); if (w.innerHTML.indexOf('Liquid error:') != -1) { ga('send', 'event', 'Error', 'Liquid Error', location.href); ga('ConductorNetwork.send', 'event', 'Error', 'Liquid Error', location.href);} } catch(e) { }</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-594bda0cbba80774"></script> 
</body>
</html>
