
<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":766,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Jessica Sieff">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/489769/1600x630/snooze_feature.jpg">
<meta property="og:description" name="description" content="The study, published in the journal SLEEP, found that 57 percent of the participants were habitual snoozers.">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="Hitting the snooze button? You’re far from alone, study shows">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/hitting-the-snooze-button-youre-far-from-alone-study-shows/">
<meta property="og:locale" content="en_US">
<link rel="canonical" href="https://news.nd.edu/news/hitting-the-snooze-button-youre-far-from-alone-study-shows/"><link rel="next" href="/news/the-future-of/" /><link rel="prev" href="/news/shibata-murphy-and-kocovski-named-assistant-vice-presidents/" />
<title>Hitting the snooze button? You’re far from alone, study shows | News | Notre Dame News | University of Notre Dame</title>
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://static.nd.edu/images/webclips/default/webclip-512.png">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" href="/stylesheets/themes/ndt/v3/ndt.css">
<link rel="stylesheet" type="text/css" href="/stylesheets/site.1665173217.css" />

<!--[if IE]>
  <link rel="stylesheet" type="text/css" href="/stylesheets/ie.1600091266.css" />
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->
<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="/news.atom" />
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-5HWQMJB6ZC', { 'groups': 'network' });
  gtag('config', 'UA-11434524-1', { 'groups': 'network' });
  gtag('config', 'G-YPF93XH644', { 'groups': 'site' });
  gtag('config', 'UA-5153544-13', { 'groups': 'site' });  
</script>

<script>
 ga('send', 'event', 'News Category', 'Article View', 'ND.edu');  ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', '_Computer Science &amp; Engineering');  ga('send', 'event', 'News Category', 'Article View', 'College of Engineering');  ga('send', 'event', 'News Category', 'Article View', 'Research'); 
</script>

<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/jessica-sieff.atom" />
</head>

<body id="news" class="news news-hitting-the-snooze-button-youre-far-from-alone-study-shows news-single full-width nav-top-true " vocab="https://schema.org/">

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<path class="path1" d="M769,68.7C690.5,22.9,604.9,0,512,0c-92.9,0-178.6,22.9-257,68.7C176.5,114.5,114.4,176.6,68.6,255
			C22.9,333.5,0,419.1,0,512c0,103.6,28.2,197.6,84.7,282c56.4,84.5,130.4,146.9,222,187.3c-1.8-47.6,1.1-86.9,8.7-118l66-278.7
			c-11.1-21.8-16.7-48.9-16.7-81.3c0-37.8,9.6-69.3,28.7-94.7c19.1-25.3,42.4-38,70-38c22.2,0,39.3,7.3,51.3,22
			c12,14.7,18,33.1,18,55.3c0,13.8-2.6,30.6-7.7,50.3c-5.1,19.8-11.8,42.7-20,68.7c-8.2,26-14.1,46.8-17.7,62.3
			c-6.2,27.1-1.1,50.3,15.3,69.7c16.4,19.3,38.2,29,65.3,29c47.6,0,86.6-26.4,117-79.3c30.4-52.9,45.7-117.1,45.7-192.7
			c0-58.2-18.8-105.6-56.3-142c-37.6-36.4-89.9-54.7-157-54.7c-75.1,0-135.9,24.1-182.3,72.3c-46.4,48.2-69.7,105.9-69.7,173
			c0,40,11.3,73.6,34,100.7c7.6,8.9,10,18.4,7.3,28.7c-0.9,2.7-2.7,9.3-5.3,20c-2.7,10.7-4.4,17.6-5.3,20.7
			c-3.6,14.2-12,18.7-25.3,13.3c-34.2-14.2-60.2-38.9-78-74c-17.8-35.1-26.7-75.8-26.7-122c0-29.8,4.8-59.6,14.3-89.3
			c9.6-29.8,24.4-58.6,44.7-86.3c20.2-27.8,44.4-52.3,72.7-73.7c28.2-21.3,62.6-38.4,103-51.3c40.4-12.9,84-19.3,130.7-19.3
			c63.1,0,119.8,14,170,42c50.2,28,88.6,64.2,115,108.7c26.4,44.4,39.7,92,39.7,142.7c0,66.7-11.6,126.7-34.7,180
			c-23.1,53.3-55.8,95.2-98,125.7c-42.2,30.4-90.2,45.7-144,45.7c-27.1,0-52.5-6.3-76-19c-23.6-12.7-39.8-27.7-48.7-45
			c-20,78.7-32,125.6-36,140.7c-8.5,31.6-25.8,68-52,109.3c47.6,14.2,96,21.3,145.3,21.3c92.9,0,178.6-22.9,257-68.7
			c78.4-45.8,140.6-107.9,186.3-186.4c45.8-78.4,68.7-164.1,68.7-257c0-92.9-22.9-178.6-68.7-257C909.6,176.6,847.4,114.5,769,68.7z
			"/>
	</symbol>
</defs>
</svg>

<!-- Skip links -->
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav-top" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input-nav-top">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">

  <!-- Site Header -->
  <header id="header" class="site-header">
    <p class="mark-header"><a href="https://www.nd.edu/">University of Notre Dame</a></p>
    <div class="site-title-group">
      
      <p id="site-title" class="site-title"><a href="/" accesskey="1" title="Homepage shortcut key = 1">Notre Dame News</a></p>
      
      
    </div>

    <!-- Header Search/Nav  -->
    <div class="nav-header">
      <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation">
        
        
        <div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_110914" class="first"><a href="/" aria-label="Home"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg></a></li><li id="primary_118736"><a href="/our-experts/">Experts</a></li><li id="primary_118454"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_110959"><a href="/subscribe/">Subscribe</a></li><li id="primary_110964" class="last li-has-children"><a href="/about-us/">About Us</a></li>
        <li class="nav-search"><button class="btn-search search-toggle" aria-label="Toggle search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button></li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-nav-top" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-nav-top" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" width="16" height="16" data-icon="search"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close"  width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div></div>
      </nav>
    </div>

    <!-- Mobile Navbar -->
    <div class="nav-mobile-util">
      <ul class="no-bullets">
        <li><a href="/"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg> Home</a></li>
        <li><a href="/about-us/contact/"><svg class="icon" data-icon="envelope-o" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope-o"></use></svg> Contact</a></li>
        <li><button class="btn-search search-toggle"><svg class="icon" data-icon="search" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> Search</button></li>
        <li>
          <a href="#nav" class="nav-menu nav-skip">
          <svg version="1.1" class="icon" xmlns="http://www.w3.org/2000/svg"  width="16" height="16" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
            <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
            <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
          </svg>
          <span class="ni ni3">Menu</span>
        </a>
        </li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-navbar-mobile" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-navbar-mobile" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close" width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div>
    </div>
  </header>

  <!-- Site Content -->
  <div id="content" class="site-content">

  <div class="page-header"></div>
  <main class="page-main block-center">
    <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>Hitting the snooze button? You’re far from alone, study shows</li></ol>
    <div class="block-center">
      <article class="article span-md-2" typeof="NewsArticle">
        <header class="article-header">
          <h1 property="headline" class="page-title entry-title">Hitting the snooze button? You’re far from alone, study shows</h1>
          <div class="meta-share-group">
            <div class="meta">
              <p class="publish-info">
                <time property="datePublished" class="published" datetime="2022-10-17T10:39:00-05:00">
                <span class="icon" data-icon="calendar">Published:</span> October 17, 2022</time>
              </p>
              <p class="author" property="author" typeof="Person">
                <span class="icon" data-icon="user">Author:</span> <span property="name"><a href="/news/authors/jessica-sieff/">Jessica Sieff</a></span>
              </p>
              <meta property="image" content="https://news.nd.edu/assets/489769/1600x630/snooze_feature.jpg">
              <meta property="dateModified" content="2022-10-17 12:03:51 -0400">
              <link property="publisher" resource="#siteorg">
            </div>
            <div class="social-share"></div>
          </div>

          <!-- begin expert -->
          <div class="article-expert">
              <div class="section--news-single-experts mm-directory">
                <h2 class="h5 mm-directory__list-title">ND Experts</h2>
                <div class="horizontal-sm hover-bg mm-directory__item expert align-center">
                    <div class="person-image"><img class="image-circle" src="/assets/489836/600x600/aaron_striegel_expert3.jpg" 
                     loading="lazy"
                     height="600" 
                     width="600"
                     alt="Aaron Striegel"></div>
                  <div class="person-body">  
                    <p class="mm-directory__title"><a class="card-link" href="/people/aaron-striegel/">Aaron Striegel</a></p>
                    <p>Professor, Computer Science and Engineering</p>
                  </div>
                </div>
              </div>
          </div>
          <!-- end expert -->
        </header>
        
        <div class="article-content entry-content" property="mainEntityOfPage">
            <figure class="image-default image-right">
              <img src="/assets/489769/500x/snooze_feature.jpg" alt="Woman waking up" width="1200" height="675">
              <figcaption>Woman waking up</figcaption>
            </figure>
          <p class="BasicParagraph">A study by researchers at the University of Notre Dame is painting a clearer picture of our tendency to hit the snooze button — and if you delayed getting out of bed this morning, you’re certainly not alone.</p>
<p class="BasicParagraph">The study, <a href="https://doi.org/10.1093/sleep/zsac184">published in the journal SLEEP</a>, found that 57 percent of the participants were habitual snoozers. While scientists and medical professionals have long advised against it, the act of snoozing — how often and why we do it — remains virtually unstudied.</p>
<p class="BasicParagraph">“Most of what we know about snoozing is taken from data on sleep, stress or related behaviors,” said Stephen Mattingly, lead author of the study who conducted the research while a postdoctoral researcher at Notre Dame, with <a href="https://wireless.nd.edu/people/faculty/aaron-d-striegel/">Aaron Striegel</a>, professor of computer science and engineering at Notre Dame. “Alarm clocks, smartphones, they all have snooze buttons. The medical establishment is generally against the use of snoozing, but when we went to look at what hard data existed, there was none. We now have the data to prove just how common it is — and there is still so much that we do not know.”</p>
<p class="BasicParagraph">The Centers for Disease Control estimates 1 in 3 Americans do not get enough sleep. The findings of the study suggest snoozing may be how some battle their exhaustion.</p>
<p class="BasicParagraph">“So many people are snoozing because so many people are chronically tired,” Mattingly said. “If 1 in 3 people aren't sleeping adequately, that means a lot of us are turning to other means to manage fatigue.”</p>
<p class="BasicParagraph">The study surveyed 450 adults with full-time, salaried employment. Participants completed daily surveys and a questionnaire. Data collected from wearable devices measured sleep duration and heart rate. According to the study, females were 50 percent more likely to snooze than males. Snoozers tracked fewer steps than other respondents and experienced more disturbances during sleeping hours.</p>
<p class="BasicParagraph">“These are people who have been in the workforce for years, white-collar workers with advanced degrees — and 57 percent of them are snoozing,” Mattingly said. “Critically, these statistics are only representative of a small population that is likely to be in the best position with respect to sleep habits. We have no idea about various age groups such as teenagers, lower-income households or any of the populations that are historically more sleep deprived than the respondents of this study. So, the odds are this is probably a conservative estimate of the wider population.”</p>
<p style="margin-bottom:13px">The study also considered each respondent’s chronotype, or when they prefer to go to bed and wake up. Night owls were found to snooze more and were found to be more tired in general. “In the 9 to 5 world,” Mattingly said, “night owls are losing.”</p>
<p class="BasicParagraph">“Part of the focus of this study was to demystify what is happening with snoozing,” Striegel said. “Is it really worse than waking up to an alarm on the first ring — is it that much different? The recommendation against an alarm is well-founded, but as far as we can tell from the physiology and our data, waking to one alarm or hitting the snooze button and waking to two or three alarms doesn’t make much of a difference. If you need an alarm because you’re sleep-deprived — that’s the issue.”</p>
<p class="BasicParagraph">When respondents woke naturally, without the aid of an alarm, they slept longer and consumed less caffeine.  Snoozers and non-snoozers are getting the same amount of sleep. Snoozers aren’t taking more naps and they do not report feeling tired more often.</p>
<p class="BasicParagraph">“When we are able to sleep as long as we want,” Mattingly said, “the body experiences a stress response right before waking. That physiological response contributes to an individual feeling alert when they wake up.”</p>
<p class="BasicParagraph">Disrupting natural sleep cycles with an alarm can lead to sleep inertia — the feeling of being tired or groggy. “When you wake up from a REM sleep state,” said Mattingly, “your brain is most of the way to being fully awake. Hormone levels circulating at that stage are going to be different than when you’re in a deep sleep.”</p>
<p class="BasicParagraph">Waking up to an alarm is sort of like a double whammy, bypassing the natural stress response needed to feel alert and waking you up with brain chemistry that’s out of whack.</p>
<p style="margin-bottom:13px">Both Striegel and Mattingly say more research is needed to understand any potential negative health impacts of snoozing, and Mattingly emphasized that the best advice is for everyone to sleep as much as their body needs.</p>
<p style="margin-bottom:13px">Still, snoozing may have its benefits.</p>
<p class="BasicParagraph">“If you snooze and you’re more alert when you get behind the wheel to go to work, that might be a benefit and a useful one,” he said. “If it reduces dependence on caffeine, that’s another. It’s not uniformly bad — similar to stress. Some stress is good — that’s why we have the fight or flight response. There are times and places for it. There may be cases when hitting the snooze button is actually beneficial.”</p>
        </div>
        
        <footer>
          <div class="meta-share-group">
            <div class="meta-tags">
              <p class="meta-label">Posted In:</p>
              <ul class="meta-list"><li><a class="tag" href="/news/category/research/">Research</a></li></ul>
            </div>
            <div class="social-share"></div>
          </div>
        </footer>
      </article>
      
    </div>
  </main>
  <div class="page-sidebar">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation"><ul class="nav-level-1 depth_1"><li class="first nav-110914"><a href="/">Home</a></li><li class="nav-118736"><a href="/our-experts/">Experts</a></li><li class="nav-118454"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-110959"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-110964"><a href="/about-us/">About Us</a></li></ul></nav>
  </div>
  
  <aside class="block-center related-news">
    <!-- begin related news -->
      
      
      
        <div class="section--news-single-related">
          <h2 class="h3">Related</h2>
          <div>
            
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148489" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/489522/1200x800/bj_9.29.18_nd_vs._stanford_1444_feature.jpg"
           alt="Fans watch the pre-game performance by the Notre Dame Marching Band before the game against Stanford. (Photo by Barbara Johnston/University of Notre Dame)">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Over the years, experts from the University of Notre Dame and Stanford University have teamed up to further research into the libraries of Rome, the role of government corruption in entrepreneurship, the unexpected hurdles in developing immunotherapies, the quest to build a better computer chip and methods to improve science education." href="/news/legends-on-and-off-the-field-stanford-university-and-the-university-of-notre-dame/">
      <div property="author" typeof="Person"><meta property="name" content="Notre Dame News"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-10-13T14:01:50-05:00">October 13, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/legends-on-and-off-the-field-stanford-university-and-the-university-of-notre-dame/">Legends on and off the field: Stanford University and the University of Notre Dame</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148434" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/488909/1200x800/pokagon_flag.jpg"
           alt="Pokagon Flag">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="A partnership being developed between the Pokagon Band and the Harper Cancer Research Institute (HCRI) hopes to help raise awareness of the importance of screening and early detection to address measurable disparities in cancer treatment outcomes involving Native Americans." href="/news/the-future-of-cancer-research/">
      <div property="author" typeof="Person"><meta property="name" content="Brendan O'Shaughnessy"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-10-10T12:53:00-05:00">October 10, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/the-future-of-cancer-research/">The future of cancer research</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148355" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/488470/1200x800/movie_theater_feature.jpg"
           alt="Movie Tickets">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="By analyzing movie reviews from Rotten Tomatoes, a film and TV review website, new research from the University of Notre Dame proposes a &amp;ldquo;topic consistency&amp;rdquo; measure to capture the degree of overlap between critic and user review content and finds that it does impact movie sales. If both critics and users discuss the same aspects, it will be more memorable and increase the likelihood people will go see a movie." href="/news/similarities-in-movie-review-content-by-critics-and-general-users-impact-movie-sales-study-shows/">
      <div property="author" typeof="Person"><meta property="name" content="Shannon Roddel"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-10-06T14:49:00-05:00">October 06, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/similarities-in-movie-review-content-by-critics-and-general-users-impact-movie-sales-study-shows/">Similarities in movie review content by critics and general users impact movie sales, study shows</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148248" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/487813/1200x800/m72_hst_4114_large.jpg"
           alt="Stars">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="An international group of researchers, including a professor at the University of Notre Dame, has found evidence for the earliest stars in the universe, called Population III (Pop III) stars, in the spectrum of a distant quasar, according to a paper in The Astrophysical Journal." href="/news/astrophysicists-find-evidence-for-the-presence-of-the-first-stars/">
      <div property="author" typeof="Person"><meta property="name" content="Deanna Csomo Ferrell"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-10-05T15:48:00-05:00">October 05, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/astrophysicists-find-evidence-for-the-presence-of-the-first-stars/">Astrophysicists find evidence for the presence of the first stars</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_148266" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/487944/1200x800/nih_2022_al_feature.jpg"
           alt="Theodore Beauchaine and Kristin Valentino">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="University of Notre Dame psychologists&amp;nbsp;Theodore Beauchaine&amp;nbsp;and&amp;nbsp;Kristin Valentino&amp;nbsp;have been awarded the Transformative Research Award from the National Institutes of Health to research two promising new interventions to reduce the risk of suicide among vulnerable youth." href="/news/nih-awards-4-million-grant-to-psychologists-researching-suicide-prevention/">
      <div property="author" typeof="Person"><meta property="name" content="Carrie Gates"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-10-04T09:56:00-05:00">October 04, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/nih-awards-4-million-grant-to-psychologists-researching-suicide-prevention/">NIH awards $4 million grant to psychologists researching suicide prevention</a>
    </h2>
  </div>
</article>
          </div>
        </div>
    
    <!-- end related news --> 
  </aside>
  </div>

  <!-- Site Footer -->
  <footer id="footer" class="site-footer">
    <nav class="nav-footer full" id="nav-footer">
      <ul>
        <li><a  href="/for-the-media/">For the Media</a></li>
        <li><a  href="/about-us/contact/">Contact</a></li>
      </ul>
    </nav>
            
    <div class="footer-org" typeof="Organization" resource="#siteorg">
      <meta property="parentOrganization" resource="#parentorg" content="University of Notre Dame">
      <ul class="footer-breadcrumbs">
        <li><a href="https://opac.nd.edu/">Office of Public Affairs and Communications</a></li>
      </ul>
      <p><a href="/" class="site-link" property="url"><span property="name">Notre Dame News</span></a></p>
      <div class="footer-contacts">
        <p class="contact-info">
          <span class="address" property="address" typeof="PostalAddress">
            <span property="streetAddress">500 Grace Hall</span><br> 
            <span property="addressLocality">Notre Dame</span>, <span property="addressRegion">IN</span> <span property="postalCode">46556</span> <span property="addressCountry">USA</span>
          </span>
          
          
          
        </p>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul><li><a class="soc-facebook" href="https://www.facebook.com/notredame" rel="noopener" aria-label="Notre Dame News on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li><li><a class="soc-twitter" href="https://twitter.com/nd_news" rel="noopener" aria-label="Notre Dame News on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li><li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame News on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li><li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU?feature=mhee" rel="noopener" aria-label="Notre Dame News on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li><li><a class="soc-pinterest" href="https://www.pinterest.com/UofNotreDame/" rel="noopener" aria-label="Notre Dame News on Pinterest"><svg class="icon" data-icon="pinterest" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-pinterest"></use></svg> Pinterest</a></li>
          </ul>
        </nav>
      </div>
      <div property="logo" typeof="ImageObject"><meta property="url" content="https://static.nd.edu/images/webclips/default/webclip-60.png"></div>
      <p class="copyright"><a href="https://www.nd.edu/copyright/">&copy; 2022</a> <a href="https://www.nd.edu">University of Notre Dame</a></p>
    </div>
    <div class="footer-parent" property="parentOrganization" typeof="CollegeOrUniversity" resource="#parentorg">
      <meta property="name" content="University of Notre Dame">
      <a href="https://www.nd.edu/" class="mark-footer" property="url logo" typeof="ImageObject" aria-label="University of Notre Dame">
        <img src="https://static.nd.edu/images/marks/gray/ndmark600.png" width="300" height="70" alt="University of Notre Dame" loading="lazy" property="url">
      </a>
      <div class="footer-parent-links">
        <nav aria-label="Footer links navigation">
          <ul class="footer-links">
            <li><a href="https://search.nd.edu/" aria-label="Search Notre Dame">Search</a></li>
            <li><a href="https://mobile.nd.edu/" aria-label="Notre Dame Mobile App">Mobile App</a></li>
            <li><a href="https://news.nd.edu/" aria-label="Notre Dame News">News</a></li>
            <li><a href="https://events.nd.edu/" aria-label="Notre Dame Events">Events</a></li>
            <li><a href="https://www.nd.edu/visit/" aria-label="Visit Notre Dame">Visit</a></li>
            <li><a href="https://www.nd.edu/about/accessibility/" aria-label="Notre Dame Accessibility Information">Accessibility</a></li>
          </ul>
        </nav>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul>
            <li><a class="soc-facebook" href="https://www.facebook.com/notredame/" rel="noopener" aria-label="Notre Dame on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li>
            <li><a class="soc-twitter" href="https://twitter.com/NotreDame/" rel="noopener" aria-label="Notre Dame on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li>
            <li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li>
            <li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU" rel="noopener" aria-label="Notre Dame on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li>
            <li><a class="soc-linkedin" href="https://www.linkedin.com/school/university-of-notre-dame/" rel="noopener" aria-label="Notre Dame on Linkedin"><svg class="icon" data-icon="linkedin" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-linkedin"></use></svg> LinkedIn</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<script src="/javascripts/themes/ndt/v3/ndt.js"></script>
<script src="/javascripts/site.1665172806.js"></script>

</body>
</html>