
<!doctype html>
<html lang="en" class="no-js">
<head>
<meta charset="utf-8">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"db51011748","applicationID":"9339","transactionName":"Jw4IFxdXCQgHExslVwoFEwARVxcnDQ9AFFcIDQMRSlwMFxIAQAVQOw8DFBZnFgwNFg==","queueTime":0,"applicationTime":830,"agent":"","atts":"H0MTQV9DRwwNEkBEAkYPAxQWFgsATARQExoZHA=="}</script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="preconnect" href="https://static.nd.edu/" crossorigin>
<link rel="preconnect" href="https://emergency.nd.edu/">
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://fonts.googleapis.com/">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<meta name="generator" content="Conductor CMS">
<meta name="author" content="Jessica Sieff">
<meta name="apple-mobile-web-app-title" content="Notre Dame News">
<meta name="application-name" content="Notre Dame News">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@nd_news">
<meta name="twitter:creator" content="@ndwebteam">
<meta name="twitter:image" property="og:image" content="https://news.nd.edu/assets/477748/1600x630/smacs_0723.jpg_feature.jpg">
<meta property="og:description" name="description" content="Peter Garnavich, a professor in the Department of Physics and Astronomy&amp;nbsp;and&amp;nbsp;Timothy Beers, the Grace-Rupley Professor of Physics react to imag...">
<meta property="og:site_name" content="Notre Dame News">
<meta property="og:title" content="‘Breathtaking’: Notre Dame astronomers respond to James Webb Space Telescope’s first images">
<meta property="og:type" content="website">
<meta property="og:url" content="https://news.nd.edu/news/breathtaking-notre-dame-astronomers-respond-to-james-webb-space-telescopes-first-images/">
<meta property="og:locale" content="en_US">
<link rel="canonical" href="https://news.nd.edu/news/breathtaking-notre-dame-astronomers-respond-to-james-webb-space-telescopes-first-images/"><link rel="next" href="/news/catholic-peacebuilders-bring-hope-amid-the-worlds-crises/" /><link rel="prev" href="/news/mathis-liturgical-leadership-program-welcomes-inaugural-cohort-to-notre-dame/" />
<title>‘Breathtaking’: Notre Dame astronomers respond to James Webb Space Telescope’s first images | News | Notre Dame News | University of Notre Dame</title>
<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://static.nd.edu/images/monogram/gold/monogram-96.png" sizes="96x96">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.nd.edu/images/webclips/default/webclip-180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://static.nd.edu/images/webclips/default/webclip-512.png">
<link rel="mask-icon" href="https://static.nd.edu/images/monogram/monogram.svg" color="#002b5c">
<meta name="theme-color" content="#002b5c">
<link rel="stylesheet" href="/stylesheets/themes/ndt/v3/ndt.css">
<link rel="stylesheet" href="/stylesheets/site.1653569452.css" />

<!--[if IE]>
  <link rel="stylesheet" href="/stylesheets/ie.1600091266.css" />
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://static.nd.edu/js/html5shiv.min.js"></script>
  <script src="https://static.nd.edu/js/respond.js"></script>
<![endif]-->
<script>var ndn=document.createElement("script");ndn.async=true;ndn.id="ndalertbarscript";ndn.src="https://emergency.nd.edu/api/alert/";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ndn, s);</script>

<link rel="alternate" type="application/atom+xml" title="News" href="/news.atom" />
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5HWQMJB6ZC"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-5HWQMJB6ZC', { 'groups': 'network' });
  gtag('config', 'UA-11434524-1', { 'groups': 'network' });
  gtag('config', 'G-YPF93XH644', { 'groups': 'site' });
  gtag('config', 'UA-5153544-13', { 'groups': 'site' });  
</script>

<script>
 ga('send', 'event', 'News Category', 'Article View', '_Physics and Astronomy');  ga('send', 'event', 'News Category', 'Article View', 'ND.edu');  ga('send', 'event', 'News Category', 'Article View', 'Latest News');  ga('send', 'event', 'News Category', 'Article View', 'Digest');  ga('send', 'event', 'News Category', 'Article View', 'College of Science');  ga('send', 'event', 'News Category', 'Article View', 'Faculty and Staff'); 
</script>

<link rel="alternate" type="application/atom+xml" title=" | News" href="/news/authors/jessica-sieff.atom" />
</head>

<body id="news" class="news news-breathtaking-notre-dame-astronomers-respond-to-james-webb-space-telescopes-first-images news-single full-width nav-top-true " vocab="https://schema.org/">

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-pinterest" viewBox="0 0 1024 1024">
	<path class="path1" d="M769,68.7C690.5,22.9,604.9,0,512,0c-92.9,0-178.6,22.9-257,68.7C176.5,114.5,114.4,176.6,68.6,255
			C22.9,333.5,0,419.1,0,512c0,103.6,28.2,197.6,84.7,282c56.4,84.5,130.4,146.9,222,187.3c-1.8-47.6,1.1-86.9,8.7-118l66-278.7
			c-11.1-21.8-16.7-48.9-16.7-81.3c0-37.8,9.6-69.3,28.7-94.7c19.1-25.3,42.4-38,70-38c22.2,0,39.3,7.3,51.3,22
			c12,14.7,18,33.1,18,55.3c0,13.8-2.6,30.6-7.7,50.3c-5.1,19.8-11.8,42.7-20,68.7c-8.2,26-14.1,46.8-17.7,62.3
			c-6.2,27.1-1.1,50.3,15.3,69.7c16.4,19.3,38.2,29,65.3,29c47.6,0,86.6-26.4,117-79.3c30.4-52.9,45.7-117.1,45.7-192.7
			c0-58.2-18.8-105.6-56.3-142c-37.6-36.4-89.9-54.7-157-54.7c-75.1,0-135.9,24.1-182.3,72.3c-46.4,48.2-69.7,105.9-69.7,173
			c0,40,11.3,73.6,34,100.7c7.6,8.9,10,18.4,7.3,28.7c-0.9,2.7-2.7,9.3-5.3,20c-2.7,10.7-4.4,17.6-5.3,20.7
			c-3.6,14.2-12,18.7-25.3,13.3c-34.2-14.2-60.2-38.9-78-74c-17.8-35.1-26.7-75.8-26.7-122c0-29.8,4.8-59.6,14.3-89.3
			c9.6-29.8,24.4-58.6,44.7-86.3c20.2-27.8,44.4-52.3,72.7-73.7c28.2-21.3,62.6-38.4,103-51.3c40.4-12.9,84-19.3,130.7-19.3
			c63.1,0,119.8,14,170,42c50.2,28,88.6,64.2,115,108.7c26.4,44.4,39.7,92,39.7,142.7c0,66.7-11.6,126.7-34.7,180
			c-23.1,53.3-55.8,95.2-98,125.7c-42.2,30.4-90.2,45.7-144,45.7c-27.1,0-52.5-6.3-76-19c-23.6-12.7-39.8-27.7-48.7-45
			c-20,78.7-32,125.6-36,140.7c-8.5,31.6-25.8,68-52,109.3c47.6,14.2,96,21.3,145.3,21.3c92.9,0,178.6-22.9,257-68.7
			c78.4-45.8,140.6-107.9,186.3-186.4c45.8-78.4,68.7-164.1,68.7-257c0-92.9-22.9-178.6-68.7-257C909.6,176.6,847.4,114.5,769,68.7z
			"/>
	</symbol>
</defs>
</svg>

<!-- Skip links -->
<nav class="skip-links" aria-label="Skip links">
  <ul>
    <li><a href="#content" accesskey="C" title="Skip to content = C">Skip To Content</a></li>
    <li><a href="#nav-top" accesskey="S" title="Skip to navigation = S">Skip To Navigation</a></li>
    <li><a href="#search-input-nav-top">Skip To Search</a></li>
  </ul>
</nav>

<div class="wrapper" id="wrapper">

  <!-- Site Header -->
  <header id="header" class="site-header">
    <p class="mark-header"><a href="https://www.nd.edu/">University of Notre Dame</a></p>
    <div class="site-title-group">
      
      <p id="site-title" class="site-title"><a href="/" accesskey="1" title="Homepage shortcut key = 1">Notre Dame News</a></p>
      
      
    </div>

    <!-- Header Search/Nav  -->
    <div class="nav-header">
      <nav id="nav-top" class="nav-top" role="navigation" aria-label="Primary navigation">
        
        
        <div id="primary"><ul class="nav-level-1 depth_1"><li id="primary_110914" class="first"><a href="/" aria-label="Home"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg></a></li><li id="primary_110915" class="li-has-children"><a href="/latest-news/">Latest News</a></li><li id="primary_118736"><a href="/our-experts/">Experts</a></li><li id="primary_118454"><a href="/nd-in-the-news/">ND in the News</a></li><li id="primary_110959"><a href="/subscribe/">Subscribe</a></li><li id="primary_110964" class="last li-has-children"><a href="/about-us/">About Us</a></li>
        <li class="nav-search"><button class="btn-search search-toggle" aria-label="Toggle search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button></li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-nav-top" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-nav-top" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" width="16" height="16" data-icon="search"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close"  width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div></div>
      </nav>
    </div>

    <!-- Mobile Navbar -->
    <div class="nav-mobile-util">
      <ul class="no-bullets">
        <li><a href="/"><svg class="icon" data-icon="home" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-home"></use></svg> Home</a></li>
        <li><a href="/about-us/contact/"><svg class="icon" data-icon="envelope-o" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-envelope-o"></use></svg> Contact</a></li>
        <li><button class="btn-search search-toggle"><svg class="icon" data-icon="search" width="16" height="16"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg> Search</button></li>
        <li>
          <a href="#nav" class="nav-menu nav-skip">
          <svg version="1.1" class="icon" xmlns="http://www.w3.org/2000/svg"  width="16" height="16" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20 20" xml:space="preserve">
            <line class="ni ni1" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="2" x2="18.94" y2="2"/>
            <line class="ni ni2" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="0.98" y1="8.69" x2="18.94" y2="8.69"/>
          </svg>
          <span class="ni ni3">Menu</span>
        </a>
        </li>
      </ul>
      <div class="nav-search-wrapper">
        <form method="get" action="/search/" id="search-navbar-mobile" class="search-form" role="search" aria-label="Site search">
          <input type="hidden" name="as_sitesearch" value="news.nd.edu">
          <input type="hidden" name="entqr" value="3">
          <input type="search" name="q" class="search-input" id="search-input-navbar-mobile" placeholder="Search this site" title="type your search term" aria-label="Site Search input">
          <button class="search-button" type="submit" aria-label="Search"><svg class="icon" data-icon="search" width="16" height="16"><use xlink:href="#icon-search"></use></svg></button>
          <button class="search-close search-toggle" aria-label="Close Search"><svg class="icon" data-icon="close" width="16" height="16"><use xlink:href="#icon-close"></use></svg></button>
        </form>
      </div>
    </div>
  </header>

  <!-- Site Content -->
  <div id="content" class="site-content">

  <div class="page-header"></div>
  <main class="page-main block-center">
    <ol class="breadcrumbs"><li><a href="/">Home</a> &rsaquo; </li><li><a href="/news/">News</a> &rsaquo; </li><li>‘Breathtaking’: Notre Dame astronomers respond to James Webb Space Telescope’s first images</li></ol>
    <div class="block-center">
      <article class="article span-md-2" typeof="NewsArticle">
        <header class="article-header">
          <h1 property="headline" class="page-title entry-title">‘Breathtaking’: Notre Dame astronomers respond to James Webb Space Telescope’s first images</h1>
          <div class="meta-share-group">
            <div class="meta">
              <p class="publish-info">
                <time property="datePublished" class="published" datetime="2022-07-13T11:46:16-05:00">
                <span class="icon" data-icon="calendar">Published:</span> July 13, 2022</time>
              </p>
              <p class="author" property="author" typeof="Person">
                <span class="icon" data-icon="user">Author:</span> <span property="name"><a href="/news/authors/jessica-sieff/">Jessica Sieff</a></span>
              </p>
              <meta property="image" content="https://news.nd.edu/assets/477748/1600x630/smacs_0723.jpg_feature.jpg">
              <meta property="dateModified" content="2022-07-13 11:46:54 -0400">
              <link property="publisher" resource="#siteorg">
            </div>
            <div class="social-share"></div>
          </div>

          <!-- begin expert -->
          <div class="article-expert">
              <div class="section--news-single-experts mm-directory">
                <h2 class="h5 mm-directory__list-title">ND Experts</h2>
                <div class="horizontal-sm hover-bg mm-directory__item expert align-center">
                    <div class="person-image"><img class="image-circle" src="/assets/426239/600x600/timothy_beers.jpg" 
                     loading="lazy"
                     height="600" 
                     width="600"
                     alt="Timothy Beers"></div>
                  <div class="person-body">  
                    <p class="mm-directory__title"><a class="card-link" href="/people/timothy-beers/">Timothy Beers</a></p>
                    <p>Professor, Notre Dame Chair in Astrophysics</p>
                  </div>
                </div>
                <div class="horizontal-sm hover-bg mm-directory__item expert align-center">
                    <div class="person-image"><img class="image-circle" src="/assets/426158/600x600/garnavich_peter.jpg" 
                     loading="lazy"
                     height="600" 
                     width="600"
                     alt="Peter Garnavich"></div>
                  <div class="person-body">  
                    <p class="mm-directory__title"><a class="card-link" href="/people/peter-garnavich/">Peter Garnavich</a></p>
                    <p>Professor of Physics</p>
                  </div>
                </div>
              </div>
          </div>
          <!-- end expert -->
        </header>
        
        <div class="article-content entry-content" property="mainEntityOfPage">
            <figure class="image-default image-right">
              <img src="/assets/477748/500x/smacs_0723.jpg_feature.jpg" alt="SMACS 0723 (Photo credit: NASA, ESA, CSA, and STScI)" width="1200" height="675">
              <figcaption>SMACS 0723 (Photo credit: NASA, ESA, CSA, and STScI)</figcaption>
            </figure>
          <p style="margin-bottom:13px">This week NASA revealed five highly anticipated images from the James Webb Space Telescope — delivering a spectacular portrait of deep space and a universe consisting of infinite galaxies, stars and wonder.</p>
<p style="margin-bottom:13px">Joined by NASA Administrator Bill Nelson, President Joe Biden and Vice President Kamala Harris gave the world a sneak peek of what the James Webb Space Telescope (JWST) had in store on Monday night, revealing an infrared image of SMACS 0723 — a distant cluster of thousands of galaxies.</p>
<p style="margin-bottom:13px">The image presented a galactic landscape in astounding detail.</p>
<p style="margin-bottom:13px"><a href="https://physics.nd.edu/people/faculty/peter-garnavich/">Peter Garnavich</a>, a professor in the <a href="https://physics.nd.edu/">Department of Physics and Astronomy</a> whose expertise covers a wide range of topics in observational astrophysics, described the image as “breathtaking.”</p>
<p style="margin-bottom:13px">“Each of the thin arcs is an image of a distant galaxy distorted by the gravity of more nearby galaxies,” Garnavich said. “It is like looking at the universe through the base of a wine glass. More amazing is that this image is just the tip of the iceberg of what the JWST will do.”</p>
<p style="margin-bottom:13px">The JWST’s capabilities allow it to capture images and data throughout cosmic history — from clearer images of modern galaxies to those first formed by the Big Bang.</p>
<p style="margin-bottom:13px">“These images are already prompting astronomers worldwide to consider new (and old) questions about the very beginning of our universe,” said <a href="https://physics.nd.edu/people/timothy-beers/">Timothy Beers</a>, the Grace-Rupley Professor of Physics. Beers studies the origin and evolution of the elements in the universe and has designed and executed <a href="https://www.nd.edu/stories/heavy-metals/">large-scale surveys of stars in the Milky Way</a>. “Notre Dame’s <a href="/news/astrophysicists-produce-the-first-age-map-of-the-halo-of-the-milky-way/">Galactic Archaeology Group</a> uses evidence from the oldest stars in the Milky Way to address many of the same questions.”</p>
<figure class="image-left"><img alt="Carina Nebula (Photo credit: NASA, ESA, CSA, and STScI)" height="200" src="/assets/477750/carina_nebula_crop.jpg" width="300">
<figcaption>Carina Nebula (Photo credit: NASA, ESA, CSA, and STScI)</figcaption>
</figure>

<p style="margin-bottom:13px">NASA released four additional images on Tuesday including spectroscopy of the exoplanet WASP-96 b; the Southern Ring Nebula, a dying star 2,500 light-years away; a group of five galaxies known as Stephan’s Quintet; and a “landscape of ‘mountains’ and ‘valleys’ with glittering stars” in the star-forming region of the Carina Nebula.</p>

<p style="margin-bottom:13px">“Amazing first pictures from the JWST,” said Research Professor <a href="https://physics.nd.edu/people/nicolas-lehner/">Nicolas Lehner</a>, <a href="https://www.nd.edu/stories/seizing-the-apollo-moment/">who along with Professor Christopher Howk will use the JWST to study a galaxy called NGC 891 located 30 million light-years away in the Andromeda constellation</a>.</p>

<p style="margin-bottom:13px">“As a spectroscopic, I have to say, I am even more stunned by the first spectrum of [SMACS 0723],” Lehner said. “This is amazing because the exposure time was not particularly high and yet the galaxy spectrum is nice for such an old galaxy. That spectrum allows you to know the galaxy’s age, and we can also determine the chemical composition of the first galaxies in the universe. This is one of the main reasons JWST was built — to know the universe in its infancy. It delivers beyond all expectations. I can’t wait to have our first JWST images of NGC 891.”</p>

<p style="margin-bottom:13px">Lehner and <a href="https://physics.nd.edu/people/faculty/chris-howk/">Howk</a> expect their images later this year or in 2023.</p>

<p class="BasicParagraph"> </p>

<p class="BasicParagraph"><em><strong>Contact</strong>: Jessica Sieff, 574-631-3933, <a href="mailto:jsieff@nd.edu">jsieff@nd.edu</a></em></p>
        </div>
        
        <footer>
          <div class="meta-share-group">
            <div class="meta-tags">
              <p class="meta-label">Posted In:</p>
              <ul class="meta-list"><li><a class="tag" href="/news/category/faculty-staff/">Faculty and Staff</a></li></ul>
            </div>
            <div class="social-share"></div>
          </div>
        </footer>
      </article>
      
    </div>
  </main>
  <div class="page-sidebar">
    <nav id="nav" class="nav-site nav-full" role="navigation" aria-label="Primary navigation"><ul class="nav-level-1 depth_1"><li class="first nav-110914"><a href="/">Home</a></li><li class="li-has-children nav-110915"><a href="/latest-news/">Latest News</a></li><li class="nav-118736"><a href="/our-experts/">Experts</a></li><li class="nav-118454"><a href="/nd-in-the-news/">ND in the News</a></li><li class="nav-110959"><a href="/subscribe/">Subscribe</a></li><li class="last li-has-children nav-110964"><a href="/about-us/">About Us</a></li></ul></nav>
  </div>
  
  <aside class="block-center related-news">
    <!-- begin related news -->
      
      
      
        <div class="section--news-single-related">
          <h2 class="h3">Related</h2>
          <div>
            
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_146472" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/323657/1200x800/case_logo_feature.jpg"
           alt="CASE">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="The University of Notre Dame has been recognized with six Council For Advancement and Support of Education (CASE) 2022 Circle of Excellence Awards, which honor outstanding work in the areas of advancement services, alumni relations, communications, fundraising and marketing." href="/news/notre-dame-publications-win-six-case-awards/">
      <div property="author" typeof="Person"><meta property="name" content="Erin Blasko"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-06-29T11:49:14-05:00">June 29, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/notre-dame-publications-win-six-case-awards/">Notre Dame publications win six CASE awards</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_146348" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/476211/1200x800/oit_avps_feature.jpg"
           alt="Katie Rose and Tracy Weber">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Jane Livingston, University of Notre Dame vice president for information technology and chief information officer, has appointed Katie Rose as assistant vice president for IT strategic excellence and engagement and Tracy Weber as assistant vice president for community technology experience." href="/news/office-of-information-technologies-names-assistant-vice-presidents/">
      <div property="author" typeof="Person"><meta property="name" content="Lenette Votava"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-06-22T14:00:18-05:00">June 22, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/office-of-information-technologies-names-assistant-vice-presidents/">Office of Information Technologies names assistant vice presidents</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145827" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473566/1200x800/christophersen_griffith_feature.jpg"
           alt="Heather Christophersen and Anne Griffith">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Two campus leaders will take on new leadership roles at the University of Notre Dame as vice presidents, effective July 1, in appointments made by Executive Vice President Shannon Cullinan. Heather Christophersen will serve as vice president for human resources and Anne Griffith has been named vice president for University Enterprises and Events (UEE).&amp;nbsp;" href="/news/heather-christophersen-anne-griffith-appointed-to-vp-positions/">
      <div property="author" typeof="Person"><meta property="name" content="Dennis Brown"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-26T11:59:22-05:00">May 26, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/heather-christophersen-anne-griffith-appointed-to-vp-positions/">Heather Christophersen, Anne Griffith appointed to VP positions</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145795" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/473334/1200x800/34886729075_04315f5f50_o_wecompress.com_.jpg"
           alt="Sr. Kathleen Cannon">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="As she plans for her retirement in June 2022, her passion for everything &amp;mdash; from advising, to preaching, to championing women and diversity &amp;mdash; shines as brightly as her faith." href="/news/of-faith-and-reason-reflecting-on-sr-kathleen-cannons-32-years-at-notre-dame/">
      <div property="author" typeof="Person"><meta property="name" content="Deanna Csomo Ferrell"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-25T13:00:00-05:00">May 25, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/of-faith-and-reason-reflecting-on-sr-kathleen-cannons-32-years-at-notre-dame/">Of faith and reason: Reflecting on Sister Kathleen Cannon’s 32 years at Notre Dame</a>
    </h2>
  </div>
</article>
<article class="article snippet card horizontal  hover-bg hover-grow" id="news_145682" typeof="NewsArticle">
    <div class="card-image entry-image">
        <img property="image" width="1200" height="800" loading="lazy"
           src="https://news.nd.edu/assets/472693/1200x800/thomas_fuja_b.jpg"
           alt="Thomas Fuja">
    </div>
  <div class="card-body hover-more">
    <div class="meta">
      <link property="publisher" resource="#siteorg">
      <link property="description" content="Thomas Fuja, professor of electrical engineering and faculty director of iNDustry Labs at Notre Dame, has been appointed interim vice president and associate provost for graduate studies and the interim dean of the Graduate School, effective June 1." href="/news/thomas-fuja-to-serve-as-interim-vice-president-and-associate-provost-for-graduate-studies-and-interim-dean-of-the-graduate-school/">
      <div property="author" typeof="Person"><meta property="name" content="Cidni Sanders"></div>
      <p class="meta-item publish-info hidden"><time property="datePublished" datetime="2022-05-19T13:00:00-05:00">May 19, 2022</time></p>
    </div>
    <h2 class="article-title card-title" property="headline">
      <a class="card-link" href="/news/thomas-fuja-to-serve-as-interim-vice-president-and-associate-provost-for-graduate-studies-and-interim-dean-of-the-graduate-school/">Thomas Fuja to serve as interim vice president and associate provost for graduate studies and interim dean of the Graduate School</a>
    </h2>
  </div>
</article>
          </div>
        </div>
    
    <!-- end related news --> 
  </aside>
  </div>

  <!-- Site Footer -->
  <footer id="footer" class="site-footer">
    <nav class="nav-footer full" id="nav-footer">
      <ul>
        <li><a  href="/for-the-media/">For the Media</a></li>
        <li><a  href="/about-us/contact/">Contact</a></li>
      </ul>
    </nav>
            
    <div class="footer-org" typeof="Organization" resource="#siteorg">
      <meta property="parentOrganization" resource="#parentorg" content="University of Notre Dame">
      <ul class="footer-breadcrumbs">
        <li><a href="https://opac.nd.edu/">Office of Public Affairs and Communications</a></li>
      </ul>
      <p><a href="/" class="site-link" property="url"><span property="name">Notre Dame News</span></a></p>
      <div class="footer-contacts">
        <p class="contact-info">
          <span class="address" property="address" typeof="PostalAddress">
            <span property="streetAddress">500 Grace Hall</span><br> 
            <span property="addressLocality">Notre Dame</span>, <span property="addressRegion">IN</span> <span property="postalCode">46556</span> <span property="addressCountry">USA</span>
          </span>
          
          
          
        </p>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul><li><a class="soc-facebook" href="https://www.facebook.com/notredame" rel="noopener" aria-label="Notre Dame News on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li><li><a class="soc-twitter" href="https://twitter.com/nd_news" rel="noopener" aria-label="Notre Dame News on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li><li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame News on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li><li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU?feature=mhee" rel="noopener" aria-label="Notre Dame News on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li><li><a class="soc-pinterest" href="https://www.pinterest.com/UofNotreDame/" rel="noopener" aria-label="Notre Dame News on Pinterest"><svg class="icon" data-icon="pinterest" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-pinterest"></use></svg> Pinterest</a></li>
          </ul>
        </nav>
      </div>
      <div property="logo" typeof="ImageObject"><meta property="url" content="https://static.nd.edu/images/webclips/default/webclip-60.png"></div>
      <p class="copyright"><a href="https://www.nd.edu/copyright/">&copy; 2022</a> <a href="https://www.nd.edu">University of Notre Dame</a></p>
    </div>
    <div class="footer-parent" property="parentOrganization" typeof="CollegeOrUniversity" resource="#parentorg">
      <meta property="name" content="University of Notre Dame">
      <a href="https://www.nd.edu/" class="mark-footer" property="url logo" typeof="ImageObject" aria-label="University of Notre Dame">
        <img src="https://static.nd.edu/images/marks/gray/ndmark600.png" width="300" height="70" alt="University of Notre Dame" loading="lazy" property="url">
      </a>
      <div class="footer-parent-links">
        <nav aria-label="Footer links navigation">
          <ul class="footer-links">
            <li><a href="https://search.nd.edu/" aria-label="Search Notre Dame">Search</a></li>
            <li><a href="https://mobile.nd.edu/" aria-label="Notre Dame Mobile App">Mobile App</a></li>
            <li><a href="https://news.nd.edu/" aria-label="Notre Dame News">News</a></li>
            <li><a href="https://events.nd.edu/" aria-label="Notre Dame Events">Events</a></li>
            <li><a href="https://www.nd.edu/visit/" aria-label="Visit Notre Dame">Visit</a></li>
            <li><a href="https://www.nd.edu/about/accessibility/" aria-label="Notre Dame Accessibility Information">Accessibility</a></li>
          </ul>
        </nav>
        <nav class="social" aria-label="Social media navigation" vocab="">
          <ul>
            <li><a class="soc-facebook" href="https://www.facebook.com/notredame/" rel="noopener" aria-label="Notre Dame on Facebook"><svg class="icon" data-icon="facebook" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-facebook"></use></svg> Facebook</a></li>
            <li><a class="soc-twitter" href="https://twitter.com/NotreDame/" rel="noopener" aria-label="Notre Dame on Twitter"><svg class="icon" data-icon="twitter" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-twitter"></use></svg> Twitter</a></li>
            <li><a class="soc-instagram" href="https://www.instagram.com/notredame/" rel="noopener" aria-label="Notre Dame on Instagram"><svg class="icon" data-icon="instagram" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-instagram"></use></svg> Instagram</a></li>
            <li><a class="soc-youtube" href="https://www.youtube.com/user/NDdotEDU" rel="noopener" aria-label="Notre Dame on YouTube"><svg class="icon" data-icon="youtube" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-youtube"></use></svg> YouTube</a></li>
            <li><a class="soc-linkedin" href="https://www.linkedin.com/school/university-of-notre-dame/" rel="noopener" aria-label="Notre Dame on Linkedin"><svg class="icon" data-icon="linkedin" width="16" height="16" aria-hidden="true"><use xlink:href="#icon-linkedin"></use></svg> LinkedIn</a></li>
          </ul>
        </nav>
      </div>
    </div>
  </footer>
</div><!-- .wrapper -->
<script src="/javascripts/themes/ndt/v3/ndt.js"></script>
<script src="/javascripts/site.1638210156.js"></script>

</body>
</html>